NEU! Insider Preview IP3 verfügbar - Fettes Connectivity Upgrade zu den Feiertagen!
Jetzt könnt ihr tausende Geräte mehr anschließen, mit wenigen Klicks: Alexa, Netatmo, Aquara, Bosch, NEFF, Siemens, Gaggenau, Thermador, Constructa, SONOS, hue, somfy, Spotify, NUKI, tado, blink, ring, Gardena, neato, iRobot, Husquarna, Apple Watch, Go-e Charger, fitbit, Google, Weather Underground, telegram, Twitter (wer noch mag) und 700 weitere.
Soviel Connectivity gab es noch nie auf einen Schlag.
Damit Euch nicht langweilig wird. Weitere Info im Wiki: https://elabnet.atlassian.net/l/cp/1yDzrSQU

----------------------------------------------------------------------------------------------------------------------------------------------------------
Hauptversion 3.5.1 verfügbar - Jetzt mit HTTP-API und hunderten Verbesserungen
Info im Forum: viewtopic.php?f=8&t=3831

1-Wire

Alles zu 1-Wire im Allgemeinen. Für den Busmaster gibt es ein eigenes Unterforum unter Zubehör
Forumsregeln
  • Denke bitte an aussagekräftige Titel und gebe dort auch die [Firmware] an. Wenn ETS oder CometVisu beteiligt sind, dann auch deren Version
  • Bitte mache vollständige Angaben zu Deinem Server, dessen ID und dem Online-Status in Deiner Signatur. Hilfreich ist oft auch die Beschreibung der angeschlossener Hardware sowie die verwendeten Protokolle
  • Beschreibe Dein Projekt und Dein Problem bitte vollständig. Achte bitte darauf, dass auf Screenshots die Statusleiste sichtbar ist
  • Bitte sei stets freundlich und wohlwollend, bleibe beim Thema und unterschreibe mit deinem Vornamen. Bitte lese alle Regeln, die Du hier findest: https://wiki.timberwolf.io/Forenregeln
  • Bekanntmachungen
    Antworten
    Zugriffe
    Letzter Beitrag
  • [DISKUSSION] Instant Visu - Pflichtenheft V1
    von StefanW » » in Instant Visu
    9 Antworten
    422 Zugriffe
    Letzter Beitrag von Parsley
  • [DISKUSSION] UMFRAGE zu Offline-Hilfesystem
    von StefanW » » in Feature Requests & Diskussionen Timberwolf Allgemein
    6 Antworten
    384 Zugriffe
    Letzter Beitrag von Chris M.
  • [DISKUSSION] UMFRAGE: Wie soll die generierte Instant Visu aussehen
    von StefanW » » in Instant Visu
    16 Antworten
    1380 Zugriffe
    Letzter Beitrag von mclb
  • Wir bitte um EURE Bewertung für unsere Produkte
    von StefanW » » in ElabNET Shop
    10 Antworten
    841 Zugriffe
    Letzter Beitrag von StefanW
  • [NEUHEIT] [V 4] Stark erweiterte Logikengine & Logik Manager
    von StefanW » » in Logikengine & Logik-Editor
    5 Antworten
    974 Zugriffe
    Letzter Beitrag von ztjuu
  • [NEUHEIT] Timberwolf Server 3500XL - sauschnell mit 256 GB NVMe SSD - Ab sofort lieferbar
    von StefanW » » in Bekanntmachungen
    24 Antworten
    2329 Zugriffe
    Letzter Beitrag von StefanW
  • [NEUHEIT] [V 3.5.1] 30. Oktober 2022: "Version 3.5.1 - Rock The House" verfügbar - Alle Modellversionen
    von StefanW » » in Bekanntmachungen
    2 Antworten
    2816 Zugriffe
    Letzter Beitrag von KFloo
  • [NEUHEIT] ANKÜNDIGUNG: Integration der neue ekey-Produkte xLine & sLine & dLine im Timberwolf Server und KNX
    von Goetz » » in ekey Integration
    23 Antworten
    1641 Zugriffe
    Letzter Beitrag von amasingh
  • [TOP TIPP] Neuauflage Langzeitgarantie für Timberwolf Server. Rabattaktion für die ersten 100 Bucher
    von StefanW » » in Bekanntmachungen
    29 Antworten
    3680 Zugriffe
    Letzter Beitrag von ztjuu
  • UMFRAGE: Welche Leistungsmerkmale ab V4
    von StefanW » » in Feature Requests & Diskussionen Timberwolf Allgemein
    62 Antworten
    9297 Zugriffe
    Letzter Beitrag von StefanW
  • [Hinweis] Inhaltsverzeichnis zur Knowledge Base - INFO zum WIKI
    von Robert_Mini » » in Bekanntmachungen
    23 Antworten
    128581 Zugriffe
    Letzter Beitrag von Robert_Mini
  • Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • [Gelöst] Profesional Busmaster PBM01 verliert nach einiger Zeit zwei Kanäle
    von konfuzius »
    6 Antworten
    373 Zugriffe
    Letzter Beitrag von Robert_Mini
  • [Beantwortet] [V4.0 IP3] AP Supermulti Sensor legt komplettes 1-Wire lahm
    von Advenoni »
    5 Antworten
    224 Zugriffe
    Letzter Beitrag von maggyver
  • [Problem] [V 3.4.2] 1-Wire Sensoren werden am internen Busmaster des 3500S nicht erkannt
    von ErwinW »
    24 Antworten
    2594 Zugriffe
    Letzter Beitrag von ErwinW
  • [Beantwortet] Sensor (Chip) wird nicht erkannt
    von ztjuu »
    15 Antworten
    2726 Zugriffe
    Letzter Beitrag von maggyver
  • Externer 1W bus?
    von 0lek »
    0 Antworten
    387 Zugriffe
    Letzter Beitrag von 0lek
  • [FR] DPT für absolute Feuchtigkeit
    von FabKNX »
    15 Antworten
    9270 Zugriffe
    Letzter Beitrag von StefanW
  • [Gelöst] [V3 IP5.1] Seltsames Verhalten Multi I/O
    von Piranha »
    16 Antworten
    2664 Zugriffe
    Letzter Beitrag von adimaster
  • [Gelöst] Wie die IOs des 1 Wire Multisensor 306 anschließen?
    von ErwinW »
    7 Antworten
    1173 Zugriffe
    Letzter Beitrag von eib-eg
  • [Nicht lösbar] Templates bei 1Wire?
    von Zugschlus »
    2 Antworten
    713 Zugriffe
    Letzter Beitrag von Zugschlus
  • [Problem] [V 3.1] Umstieg vom Wiregate, TWS erkennt einen 1Wire Busmastern nicht
    von Twinturbo »
    23 Antworten
    3347 Zugriffe
    Letzter Beitrag von Twinturbo
  • [Gelöst] Suche Anschlussbelegung für ElabNET ibutton
    von mclb »
    1 Antworten
    575 Zugriffe
    Letzter Beitrag von maggyver
  • [Problem] [V3.0 IP4] neuer Multisensor V3 zeigt nur Temperatur (TWS ID 220)
    von 773H »
    7 Antworten
    1169 Zugriffe
    Letzter Beitrag von 773H
  • [Frage] Temperatursensor
    von macgyver »
    17 Antworten
    2362 Zugriffe
    Letzter Beitrag von macgyver
  • [Problem] [3.0 IP2] Outdoor Multisensor liefert unplausible Temperaturwerte
    von peti69 »
    11 Antworten
    2148 Zugriffe
    Letzter Beitrag von StefanW
  • [Frage] Aufstellung der unterstützen 1-Wire-Baustein-Typen?
    von maggyver »
    3 Antworten
    1222 Zugriffe
    Letzter Beitrag von maggyver
  • [DISKUSSION] 1-wire Abfrageintervall wertabhängig ändern
    von jensgulow »
    17 Antworten
    4133 Zugriffe
    Letzter Beitrag von FabKNX
  • [Improvement] [V2.0 IP3.1] Grüner Smiley trotz Störung bei 1wire
    von Robosoc »
    1 Antworten
    797 Zugriffe
    Letzter Beitrag von StefanW
  • [Frage] Wie nutzt Ihr die Spannungsmessungen von 1wire Sensoren?
    von Robosoc »
    5 Antworten
    1669 Zugriffe
    Letzter Beitrag von gbglace
  • [Gelöst] [V 1.6 Hells Bells] 1wire Slave Manager: Filter "Busmaster" funktioniert nur für jeweils ersten PBM Kanal
    von terseek »
    4 Antworten
    1430 Zugriffe
    Letzter Beitrag von StefanW
  • [Problem] Temperaturfühler anschließen (Denkfehler?)
    von Didda93 »
    16 Antworten
    4054 Zugriffe
    Letzter Beitrag von Sun1453
  • [Gelöst] [V1.6 RC6] PBM01 an TWS 2600 Temp.sensoren werden am falschen Busmasterkanal angezeigt
    von Mibr85 »
    4 Antworten
    1385 Zugriffe
    Letzter Beitrag von Mibr85
  • [1.6.0 RC6] Busmaster via USB wird nach Reboot nicht erkannt
    von BugRoger »
    2 Antworten
    1287 Zugriffe
    Letzter Beitrag von BugRoger
  • [Gelöst] 1-Wire Sensor wird nicht richtig angezeigt und lässt sich nicht löschen
    von Alex2203 »
    7 Antworten
    2544 Zugriffe
    Letzter Beitrag von Alex2203
  • 1-Wire Sensoren über OneWireHub (Arduino)
    von Marinux »
    4 Antworten
    1812 Zugriffe
    Letzter Beitrag von Marinux
  • [FINR] [V1.6.0 RC 6] Duplizieren einer 1W-Regel löscht die originale Regel (WD-1798)
    von Eraser »
    3 Antworten
    1378 Zugriffe
    Letzter Beitrag von bondt
Neues Thema

Zurück zur Foren-Übersicht

Berechtigungen in diesem Forum

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.