1-Wire

Alles zu 1-Wire im Allgemeinen. Für den Busmaster gibt es ein eigenes Unterforum unter Zubehör
  • Bekanntmachungen
    Antworten
    Zugriffe
    Letzter Beitrag
  • [NEUHEIT] Ankündigung: Neues Leistungsmerkmal - Überarbeitung LE-Code
    von StefanW » Sa Dez 07, 2019 12:16 pm » in Bekanntmachungen
    5 Antworten
    242 Zugriffe
    Letzter Beitrag von Robert_Mini
    So Dez 08, 2019 6:00 pm
  • [NEUHEIT] Ankündigung: Neues Leistungsmerkmal - Link zu Versionsinformationen aus der TWS Oberfläche
    von StefanW » Fr Dez 06, 2019 5:11 pm » in Bekanntmachungen
    2 Antworten
    150 Zugriffe
    Letzter Beitrag von jockel
    Fr Dez 06, 2019 10:10 pm
  • [NEUHEIT] Ankündigung: Neues Leistungsmerkmal - Rücksetzen auf Werkszustand verbessert
    von StefanW » Fr Dez 06, 2019 5:02 pm » in Bekanntmachungen
    0 Antworten
    81 Zugriffe
    Letzter Beitrag von StefanW
    Fr Dez 06, 2019 5:02 pm
  • [NEUHEIT] Ankündigung: Neues Leistungsmerkmal - Rücksetzen des Admin-Account
    von StefanW » Fr Dez 06, 2019 4:28 pm » in Bekanntmachungen
    4 Antworten
    157 Zugriffe
    Letzter Beitrag von blaubaerli
    Fr Dez 06, 2019 8:59 pm
  • [NEUHEIT] Ankündigung: Neues Leistungsmerkmal - Separates Anmeldekonto für den Support
    von StefanW » Fr Dez 06, 2019 4:11 pm » in Bekanntmachungen
    11 Antworten
    398 Zugriffe
    Letzter Beitrag von Robert_Mini
    So Dez 08, 2019 3:33 pm
  • [NEUHEIT] [V 1.5 RC10] NEUE Version 1.5 Release Candidate 10 ab sofort verfügbar - Alle Modellversionen
    von StefanW » Mi Nov 13, 2019 6:42 pm » in Bekanntmachungen
    46 Antworten
    1303 Zugriffe
    Letzter Beitrag von 773H
    Di Dez 03, 2019 3:00 pm
  • [Hinweis] [Timberwolf Cloud] Änderung der IP-Adressen der VPN- und Update-Server
    von StefanW » Sa Okt 19, 2019 9:15 am » in Timberwolf Cloud
    0 Antworten
    2812 Zugriffe
    Letzter Beitrag von StefanW
    Sa Okt 19, 2019 9:15 am
  • [Frage] Master-FR: Was sind Eure Wünsche für Version 2.0
    von StefanW » Fr Sep 27, 2019 11:54 am » in Timberwolf Feature Requests
    87 Antworten
    17049 Zugriffe
    Letzter Beitrag von FabKNX
    Sa Nov 30, 2019 10:29 pm
  • [Hinweis] Wichtige Forenregel: Bitte TWS-Infos in den Footer (und nachprüfen)
    von StefanW » Mi Nov 14, 2018 7:39 pm » in Bekanntmachungen
    8 Antworten
    4685 Zugriffe
    Letzter Beitrag von SchlaubySchlu
    Do Aug 22, 2019 10:10 am
  • [Hinweis] Inhaltsverzeichnis zur Knowledge Base
    von Robert_Mini » Mi Aug 29, 2018 11:32 pm » in Bekanntmachungen
    19 Antworten
    8698 Zugriffe
    Letzter Beitrag von Dragonos2000
    Do Aug 08, 2019 10:16 am
  • Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • [Problem] Der Wolf streikt sporadisch / 1-Wire-Fehler, V1.5 RC10
    von Tomtheripper » Fr Dez 06, 2019 5:09 pm
    2 Antworten
    84 Zugriffe
    Letzter Beitrag von Sensej
    Fr Dez 06, 2019 9:19 pm
  • [Frage] [V1.5 RC10] Lebensbit 1-Wire Kanäle am PBM
    von FabKNX » Mi Nov 27, 2019 7:42 pm
    0 Antworten
    73 Zugriffe
    Letzter Beitrag von FabKNX
    Mi Nov 27, 2019 7:42 pm
  • [Gelöst] [V1.5 RC9] Erfahrungsbericht - Erste 1-Wire-Inbetriebnahme mit TW
    von Eraser » Di Nov 05, 2019 11:43 am
    24 Antworten
    774 Zugriffe
    Letzter Beitrag von Eraser
    Mo Nov 25, 2019 10:46 am
  • [Gelöst] v1.5 RC9: Adv-Multi-IO "2IOPort" in UI nicht korrekt dargestellt / Zuordnung kann nicht geändert werden
    von bluegaspode » So Nov 10, 2019 9:10 pm
    2 Antworten
    102 Zugriffe
    Letzter Beitrag von bluegaspode
    So Nov 10, 2019 11:44 pm
  • [FR] DPT für absolute Feuchtigkeit
    von FabKNX » Mo Jul 08, 2019 11:26 pm
    10 Antworten
    1072 Zugriffe
    Letzter Beitrag von 773H
    Sa Okt 19, 2019 7:03 pm
  • [Gelöst] [V1.5 RC7] Statusanzeige VOC unverständlich
    von brinchi » Fr Okt 11, 2019 9:49 am
    2 Antworten
    258 Zugriffe
    Letzter Beitrag von brinchi
    Fr Okt 11, 2019 9:05 pm
  • [Gelöst] Timberwolf RC 5 und falscher Wert für 1W-Objekt
    von peti69 » So Sep 22, 2019 11:30 pm
    5 Antworten
    438 Zugriffe
    Letzter Beitrag von S. Kolbinger
    Do Sep 26, 2019 3:18 pm
  • [FR] 1-Wire Intervall TWS Beta22
    von Robosoc » Sa Mai 25, 2019 7:30 am
    11 Antworten
    1062 Zugriffe
    Letzter Beitrag von StefanW
    Sa Sep 21, 2019 9:52 am
  • [Gelöst] Hilfe! Zisterne Füllstandsensor Signale Toggeln Masse/GND?
    von DeLaDope » Mi Sep 04, 2019 10:18 pm
    19 Antworten
    800 Zugriffe
    Letzter Beitrag von DeLaDope
    So Sep 08, 2019 10:12 pm
  • [Gelöst] neue Sensoren (Hülsenfühler, VOC, Licht-Multi) werden nicht richtig erkannt seit Update auf Version 1.5 Release 3
    von mario » Mo Aug 26, 2019 6:16 pm
    8 Antworten
    534 Zugriffe
    Letzter Beitrag von mario
    Do Aug 29, 2019 6:26 pm
  • [Gelöst] 1-Wire Hülsenfühler funktioniert nur mehr passiv
    von mario » Sa Aug 24, 2019 1:26 pm
    3 Antworten
    340 Zugriffe
    Letzter Beitrag von mario
    Mo Aug 26, 2019 6:03 pm
  • [Gelöst] [V1.5 RC2] Aufzeichnung Datenpunkte
    von SchlaubySchlu » Mo Aug 19, 2019 9:23 pm
    7 Antworten
    480 Zugriffe
    Letzter Beitrag von SchlaubySchlu
    Fr Aug 23, 2019 4:45 pm
  • [FR] Implementierung DS2450 Chip im TWS
    von zitterfritz » Mi Aug 07, 2019 6:13 pm
    0 Antworten
    272 Zugriffe
    Letzter Beitrag von zitterfritz
    Mi Aug 07, 2019 6:13 pm
  • 1-Wire Chip DS2450 Füllstandsanzeige Zisterne mit TWS realisieren
    von zitterfritz » Fr Mai 24, 2019 2:32 pm
    15 Antworten
    1119 Zugriffe
    Letzter Beitrag von zitterfritz
    Mi Aug 07, 2019 5:37 pm
  • [FR] 1-wire-Blitzdetektor .... ist da was geplant ???
    von jensgulow » Di Jun 04, 2019 2:56 pm
    7 Antworten
    749 Zugriffe
    Letzter Beitrag von 773H
    Fr Jul 19, 2019 6:03 pm
  • [FR] Impulse von Flowmeter mit Multi-I/O erfassen?
    von gospelrock » Do Jul 11, 2019 9:56 pm
    10 Antworten
    620 Zugriffe
    Letzter Beitrag von gospelrock
    Mo Jul 15, 2019 12:32 pm
  • [Gelöst] RRDs bei Import nicht gefunden
    von strippe186 » Do Dez 27, 2018 3:21 pm
    32 Antworten
    2359 Zugriffe
    Letzter Beitrag von Robert_Mini
    Mo Jul 15, 2019 11:16 am
  • [Gelöst] Multisensor Vsens korrekt
    von 773H » Mo Jun 24, 2019 7:18 am
    3 Antworten
    346 Zugriffe
    Letzter Beitrag von 773H
    Mo Jun 24, 2019 4:47 pm
  • [Gelöst] 1Wire Sensorwert taucht nicht auf unter Geräte (Beta 22)
    von danik » Mi Mai 29, 2019 11:28 pm
    2 Antworten
    356 Zugriffe
    Letzter Beitrag von danik
    Do Mai 30, 2019 1:27 pm
  • [Gelöst] Abfrageintervall und Auflösung bei Temperatursensoren?
    von Zugschlus » Mi Mär 27, 2019 4:39 pm
    3 Antworten
    445 Zugriffe
    Letzter Beitrag von Robert_Mini
    Di Mai 28, 2019 10:21 am
  • Alarm Search a.k.a Conditional Search
    von dreanaught » Fr Mai 24, 2019 3:52 pm
    4 Antworten
    470 Zugriffe
    Letzter Beitrag von gbglace
    Sa Mai 25, 2019 10:21 pm
  • [Gelöst] Werte auf 1W senden
    von gurumeditation » Fr Mai 03, 2019 2:09 pm
    4 Antworten
    400 Zugriffe
    Letzter Beitrag von gbglace
    Fr Mai 03, 2019 8:31 pm
  • [Gelöst] 1-wire Schwellwert im TW
    von Jürgen » So Apr 28, 2019 11:45 am
    2 Antworten
    348 Zugriffe
    Letzter Beitrag von gbglace
    Mi Mai 01, 2019 11:34 pm
  • [Gelöst] 1-wire - tags
    von knatti » Mi Mär 27, 2019 9:27 pm
    6 Antworten
    576 Zugriffe
    Letzter Beitrag von knatti
    Sa Mär 30, 2019 8:10 pm
  • [Gelöst] Licht-Multi-Sensor Application T und T10
    von Zugschlus » Mi Mär 27, 2019 4:44 pm
    2 Antworten
    285 Zugriffe
    Letzter Beitrag von Robert_Mini
    Mi Mär 27, 2019 8:44 pm
Neues Thema

Berechtigungen in diesem Forum

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.