1-Wire Topologie, Busmaster & Server

Grundsätzliche Diskussionen zur 1-Wire Topologie, zur Rolle der Busmaster und des Servers.
  • Bekanntmachungen
    Antworten
    Zugriffe
    Letzter Beitrag
  • [NEUHEIT] [V 1.6 IP3] 2. Juni 2020: "Version 1.6 - Insider Preview 3" verfügbar - Alle Modellversionen
    von StefanW » » in Bekanntmachungen
    65 Antworten
    3535 Zugriffe
    Letzter Beitrag von StefanW
  • [NEUHEIT] Wir haben nun einen Marktplatz - Hier sind die Regeln
    von StefanW » » in Marktplatz (Privat zu Privat)
    0 Antworten
    318 Zugriffe
    Letzter Beitrag von StefanW
  • [NEUHEIT] Ankündigung: Neues Leistungsmerkmal - Offline Hilfe System
    von StefanW » » in Bekanntmachungen
    5 Antworten
    387 Zugriffe
    Letzter Beitrag von Sensej
  • [Frage] Master-FR: Was sind Eure Wünsche für Version 2.0
    von StefanW » » in Feature Requests & Diskussionen Timberwolf Allgemein
    121 Antworten
    312949 Zugriffe
    Letzter Beitrag von MikeP
  • [Hinweis] Wichtige Forenregel: Bitte TWS-Infos in die Signatur / Footer (und nachprüfen)
    von StefanW » » in Bekanntmachungen
    8 Antworten
    73050 Zugriffe
    Letzter Beitrag von SchlaubySchlu
  • [Hinweis] Inhaltsverzeichnis zur Knowledge Base
    von Robert_Mini » » in Bekanntmachungen
    23 Antworten
    117670 Zugriffe
    Letzter Beitrag von Robert_Mini
  • Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • VOC an PBM ohne 6-30V
    von CHD »
    16 Antworten
    3072 Zugriffe
    Letzter Beitrag von CHD
  • [Problem] [1.6.0 IP2] - PBM: Qualitätsproblem am Kanal
    von storcht »
    2 Antworten
    337 Zugriffe
    Letzter Beitrag von storcht
  • [Problem] PBM wird vom Wiregate nicht erkannt / kommuniziert nicht mit Wiregate
    von Frank0207 »
    6 Antworten
    3565 Zugriffe
    Letzter Beitrag von Frank0207
  • [Frage] [v1.6] Umstellen 1w-Temperatursensoren von T10 auf T9
    von Robosoc »
    1 Antworten
    1238 Zugriffe
    Letzter Beitrag von StefanW
  • [Problem] [PBM an OWFS] 1wire Bus am Busmaster verschwunden (Fremdsoftware)
    von rdorsch »
    10 Antworten
    5073 Zugriffe
    Letzter Beitrag von StefanW
  • [Frage] Second hand
    von bravedreamer »
    3 Antworten
    3180 Zugriffe
    Letzter Beitrag von tws88_user
  • [Problem] Koppler 400 an DS9490R funktioniert nicht
    von dirk13 »
    0 Antworten
    1341 Zugriffe
    Letzter Beitrag von dirk13
  • [Frage] Sensoren von CH1 auf CH2 umziehen?
    von ExInspektor »
    2 Antworten
    1533 Zugriffe
    Letzter Beitrag von StefanW
  • [Problem] [V1.5 RC10] 1W-Sensoren erkannt aber keine Werte
    von pholler »
    16 Antworten
    3317 Zugriffe
    Letzter Beitrag von Gabi
  • [Gelöst] [v1.5 RC10] Wie kann man 1Wire Sensoren aus der Konfig löschen
    von pholler »
    8 Antworten
    1902 Zugriffe
    Letzter Beitrag von pholler
  • [Gelöst] [V1.5 RC9] Multi-I/O-4x nur ein Port A/B konfigurierbar
    von Bancoras »
    7 Antworten
    2375 Zugriffe
    Letzter Beitrag von Robert_Mini
  • [Gelöst] [V1.5 RC5 RC8] Sensorprobleme VOC V3.1 TWS 425
    von TH1989 »
    19 Antworten
    4503 Zugriffe
    Letzter Beitrag von Robert_Mini
  • [Gelöst] [V1.5 RC8] Sensorproblem Multi-I/O-4x
    von TH1989 »
    3 Antworten
    2080 Zugriffe
    Letzter Beitrag von TH1989
  • [Problem] [V1.5 RC8] Sensor problem
    von EgBB »
    16 Antworten
    4872 Zugriffe
    Letzter Beitrag von StefanW
  • [Gelöst] [1.5RC3] 1-Wire Kanal rot
    von mclb »
    3 Antworten
    2311 Zugriffe
    Letzter Beitrag von mclb
  • UP-Licht-Multi-Sensor an Abzweigklemme von VOC funktioniert nicht Version 1.5 Release Candidate 3
    von mario »
    0 Antworten
    1724 Zugriffe
    Letzter Beitrag von mario
  • Bus Boost / Extension über LAN
    von Franky1982 »
    16 Antworten
    4681 Zugriffe
    Letzter Beitrag von dreanaught
  • Anschluss Abzweigklemme 2851
    von gurumeditation »
    2 Antworten
    2128 Zugriffe
    Letzter Beitrag von surfeu89
  • [Gelöst] Lizenzen für Timberwolf PBM
    von Franky1982 »
    3 Antworten
    2235 Zugriffe
    Letzter Beitrag von Franky1982
  • DS2450 oder Alternativen
    von walter2103 »
    4 Antworten
    2586 Zugriffe
    Letzter Beitrag von walter2103
  • [FR] KNX IP-Router Funktion per TWS
    von 773H »
    12 Antworten
    4128 Zugriffe
    Letzter Beitrag von 773H
  • 1-Wire-Sensortest unter Linux?
    von Zugschlus »
    9 Antworten
    2957 Zugriffe
    Letzter Beitrag von Zugschlus
  • [Problem] [WireGate Server V 1.4.2] Suche Hilfe bei Fehlersuche (Bus4 am PBM01 fällt immer wieder aus)
    von walter2103 »
    6 Antworten
    2480 Zugriffe
    Letzter Beitrag von StefanW
  • TWS, Netzwerkkabel geschirmt - ungeschirmt
    von 773H »
    8 Antworten
    2888 Zugriffe
    Letzter Beitrag von StefanW
  • [BUG] BETA 22: "Funktion" unter "One-Wire Geräte" wird nicht gespeichert
    von gospelrock »
    8 Antworten
    2874 Zugriffe
    Letzter Beitrag von Gabi
Neues Thema

Zurück zur Foren-Übersicht

Berechtigungen in diesem Forum

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.