NEUES UPGRADE mit IP 8.1 verfügbar
4. Vorab-Version der Timberwolf VISU mit neuem Diagramm Design Assistenten und vielen Verbesserungen
Neues Backup V4 mit Sicherung Docker Volumes und Migration von 3xx/9xx auf TWS 3500 inkl. FIX mit 8.1
Hinweis: Neue Artikelserie zu Datensicherung / Wiederherstellung / Migration im Wiki online
Alle Infos zur neuen Insider Preview im Wiki: https://elabnet.atlassian.net/l/cp/LUJgwMg7

Sensoren & Aktoren - mit Tipps & Tricks

Diskussion über unsere Sensoren & Akoren sowie Tipps & Tricks zum Einsatz, Einbau, Erfahrungen usw.
Forumsregeln
  • Denke bitte an aussagekräftige Titel und gebe dort auch die [Firmware] an. Wenn ETS oder CometVisu beteiligt sind, dann auch deren Version
  • Bitte mache vollständige Angaben zu Deinem Server, dessen ID und dem Online-Status in Deiner Signatur. Hilfreich ist oft auch die Beschreibung der angeschlossener Hardware sowie die verwendeten Protokolle
  • Beschreibe Dein Projekt und Dein Problem bitte vollständig. Achte bitte darauf, dass auf Screenshots die Statusleiste sichtbar ist
  • Bitte sei stets freundlich und wohlwollend, bleibe beim Thema und unterschreibe mit deinem Vornamen. Bitte lese alle Regeln, die Du hier findest: https://wiki.timberwolf.io/Forenregeln
  • Bekanntmachungen
    Antworten
    Zugriffe
    Letzter Beitrag
  • [NEUHEIT] Neue Leistungsmerkmale: Backup V4 mit Docker Volumes & Restore mit Migration von 3xx/9xx auf 3500
    von StefanW » » in Backup & Restore
    4 Antworten
    955 Zugriffe
    Letzter Beitrag von StefanW
  • [NEUHEIT] ANKÜNDIGUNG: Timberwolf Visu - Das Ende aller Diskussionen
    von StefanW » » in Timberwolf Visu
    301 Antworten
    42646 Zugriffe
    Letzter Beitrag von gbglace
  • Wir bitte um EURE Bewertung für unsere Produkte
    von StefanW » » in ElabNET Shop
    18 Antworten
    4345 Zugriffe
    Letzter Beitrag von walterweber
  • [NEUHEIT] [V 4] Stark erweiterte Logikengine & Logik Manager
    von StefanW » » in Logikengine & Logik-Editor
    5 Antworten
    3071 Zugriffe
    Letzter Beitrag von ztjuu
  • [NEUHEIT] Timberwolf Server 3500XL - sauschnell mit 256 GB NVMe SSD - Ab sofort lieferbar
    von StefanW » » in Bekanntmachungen
    24 Antworten
    6510 Zugriffe
    Letzter Beitrag von StefanW
  • [NEUHEIT] [V 3.5.1] 30. Oktober 2022: "Version 3.5.1 - Rock The House" verfügbar - Alle Modellversionen
    von StefanW » » in Bekanntmachungen
    2 Antworten
    12015 Zugriffe
    Letzter Beitrag von KFloo
  • [Hinweis] Inhaltsverzeichnis zur Knowledge Base - INFO zum WIKI
    von Robert_Mini » » in Bekanntmachungen
    23 Antworten
    132507 Zugriffe
    Letzter Beitrag von Robert_Mini
  • Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • [Problem] [V4.0 IP5] 1-Wire Sensor Art. 303-1 "tot" - memorychip aber normal
    von jensgulow »
    0 Antworten
    327 Zugriffe
    Letzter Beitrag von jensgulow
  • 0...5 V Sensor am Analog-In-Sensor
    von Chris M. »
    8 Antworten
    1007 Zugriffe
    Letzter Beitrag von maggyver
  • [Frage] Ventilaktor- und Bodenfeuchte-Platine auf Hutschiene?
    von starwarsfan »
    25 Antworten
    6370 Zugriffe
    Letzter Beitrag von blaubaerli
  • [Gelöst] [V4 IP3] Probleme mit zwei neuen 1-Wire-Sensoren (Anlegetemperaturfühler und VOC-Sensor)
    von speckenbuettel »
    14 Antworten
    1345 Zugriffe
    Letzter Beitrag von maggyver
  • [Problem] [4.0 IP1] Bodenfeuchtesensor - Messwert
    von Chris M. »
    4 Antworten
    502 Zugriffe
    Letzter Beitrag von Chris M.
  • [Gelöst] [4.0 IP1] Bodenfeuchtesensor - was ist die Bodentemperatur?
    von Chris M. »
    1 Antworten
    358 Zugriffe
    Letzter Beitrag von martin
  • [Beantwortet] [V3.4.5] 1-Wire Anlegefühler (Art.-Nr. 192): "Keine EPN-Daten"
    von speckenbuettel »
    2 Antworten
    878 Zugriffe
    Letzter Beitrag von speckenbuettel
  • [Beantwortet] [V3.4.5] 1-Wire Kabelmessfühler mit Multisensor (Art.-Nr. 332): Temperatur-Applikation mit "error" (WD-2238)
    von speckenbuettel »
    17 Antworten
    2353 Zugriffe
    Letzter Beitrag von StefanW
  • [Frage] ElabNet VOC Sensor vs. MDT CO2 / VOC Kombisensor 55
    von ThomasD »
    2 Antworten
    619 Zugriffe
    Letzter Beitrag von ThomasD
  • [BLOG] Produktion Bodenfeuchtesensoren & Ventilaktoren
    von StefanW »
    109 Antworten
    38638 Zugriffe
    Letzter Beitrag von cheater
  • [Beantwortet] Hardware für Regenmengenmessung
    von cheater »
    15 Antworten
    4265 Zugriffe
    Letzter Beitrag von Zugschlus
  • [Problem] iButtons am Timberwolf, Aktualisierung der Werte dauert lange
    von mlurger »
    4 Antworten
    1064 Zugriffe
    Letzter Beitrag von gbglace
  • [Beantwortet] [3.4.2] Anzeigewerte 1Wire Sensoren
    von ErwinW »
    1 Antworten
    681 Zugriffe
    Letzter Beitrag von StefanW
  • VOC Rest mit Hilfe int. I/O Port?
    von bgumler »
    0 Antworten
    686 Zugriffe
    Letzter Beitrag von bgumler
  • 1-WIRE HÜLSENFÜHLER - Unterschied Eco, Standard, Professional - Anbindung an Fußbodenheizung Rohr
    von powercurl »
    1 Antworten
    751 Zugriffe
    Letzter Beitrag von StefanW
  • [Frage] Einsatzbeispiele für iButtons?
    von eChris »
    26 Antworten
    7220 Zugriffe
    Letzter Beitrag von adimaster
  • [Frage] iButton - 2 Applikationen zur Auswahl
    von gospelrock »
    6 Antworten
    2740 Zugriffe
    Letzter Beitrag von adimaster
  • [Frage] Multisensoren Temperaturwert
    von GeorgGGs1 »
    2 Antworten
    923 Zugriffe
    Letzter Beitrag von GeorgGGs1
  • Temperatursensoren an Holzofen
    von ruadl »
    13 Antworten
    9206 Zugriffe
    Letzter Beitrag von StefanW
  • [Frage] Drucksensor 0-5(10) bar für Den TWS
    von Mibr85 »
    3 Antworten
    1203 Zugriffe
    Letzter Beitrag von Robert_Mini
  • [Problem] Unterputz Luftfeuchtesensor nach Einbau von Blitzart nur teilweise online
    von Schenk »
    9 Antworten
    2074 Zugriffe
    Letzter Beitrag von Schenk
  • Multisensor gestört - Qualität Linie ist 100%
    von Goge78 »
    42 Antworten
    10882 Zugriffe
    Letzter Beitrag von Goge78
  • [v2.0] Zusammenspiel Bodenfeuchtesensor Ventilaktor
    von martin »
    7 Antworten
    2120 Zugriffe
    Letzter Beitrag von martin
  • [Gelöst] [V 2.0] 1-Wire Sensor zeigt plausible Werte, wird zugleich als Offline angezeigt
    von KNXMane »
    7 Antworten
    1980 Zugriffe
    Letzter Beitrag von Gabi
  • [V2.0] I/O's Reaktion extrem langsam
    von KNXMane »
    13 Antworten
    3432 Zugriffe
    Letzter Beitrag von StefanW
Neues Thema

Zurück zur Foren-Übersicht

Berechtigungen in diesem Forum

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.