NEU! UPGRADE IP 10 verfügbar!
Timberwolf VISU jetzt mit Graphic V Upgrade
Optimierte Darstellung von VISU Editor und VISU Client - sowie viele weitere Verbesserungen
Infos im Wiki: https://elabnet.atlassian.net/l/cp/8HzePCm3

Insider & Leistungsmerkmale FÜR ALLE freigeschaltet
Damit kann nun jeder das Upgrade vornehmen und VISU & IFTTT testen. Alle Info hier: viewtopic.php?f=8&t=5074

NEU! Ausführliches Video Tutorial zur IP 10
Jetzt werden alle Fragen beantwortet. Das Video: https://youtu.be/_El-zaC2Rrs

WireGate Server

Alle Fragen rund um den WireGate Server
Forumsregeln
  • Denke bitte an aussagekräftige Titel und gebe dort auch die [Firmware] an. Wenn ETS oder CometVisu beteiligt sind, dann auch deren Version
  • Bitte mache vollständige Angaben zu Deinem Server, dessen ID und dem Online-Status in Deiner Signatur. Hilfreich ist oft auch die Beschreibung der angeschlossener Hardware sowie die verwendeten Protokolle
  • Beschreibe Dein Projekt und Dein Problem bitte vollständig. Achte bitte darauf, dass auf Screenshots die Statusleiste sichtbar ist
  • Bitte sei stets freundlich und wohlwollend, bleibe beim Thema und unterschreibe mit deinem Vornamen. Bitte lese alle Regeln, die Du hier findest: https://wiki.timberwolf.io/Forenregeln
  • Bekanntmachungen
    Antworten
    Zugriffe
    Letzter Beitrag
  • [TOP TIPP] Timberwolf VISU. Das Tutorial (Video)
    von StefanW » » in Timberwolf Visu
    10 Antworten
    439 Zugriffe
    Letzter Beitrag von StefanW
  • [NEUHEIT] INSIDER & neue Leistungsmerkmale für ALLE freigeschaltet
    von StefanW » » in Bekanntmachungen
    2 Antworten
    913 Zugriffe
    Letzter Beitrag von StefanW
  • [NEUHEIT] Neue Leistungsmerkmale: Backup V4 mit Docker Volumes & Restore mit Migration von 3xx/9xx auf 3500
    von StefanW » » in Backup & Restore
    8 Antworten
    1610 Zugriffe
    Letzter Beitrag von StefanW
  • [NEUHEIT] ANKÜNDIGUNG: Timberwolf Visu - Das Ende aller Diskussionen
    von StefanW » » in Timberwolf Visu
    309 Antworten
    47043 Zugriffe
    Letzter Beitrag von StefanW
  • Wir bitte um EURE Bewertung für unsere Produkte
    von StefanW » » in ElabNET Shop
    18 Antworten
    4836 Zugriffe
    Letzter Beitrag von walterweber
  • [NEUHEIT] [V 4] Stark erweiterte Logikengine & Logik Manager
    von StefanW » » in Logikengine & Logik-Editor
    5 Antworten
    3297 Zugriffe
    Letzter Beitrag von ztjuu
  • [NEUHEIT] Timberwolf Server 3500XL - sauschnell mit 256 GB NVMe SSD - Ab sofort lieferbar
    von StefanW » » in Bekanntmachungen
    24 Antworten
    7091 Zugriffe
    Letzter Beitrag von StefanW
  • [NEUHEIT] [V 3.5.1] 30. Oktober 2022: "Version 3.5.1 - Rock The House" verfügbar - Alle Modellversionen
    von StefanW » » in Bekanntmachungen
    2 Antworten
    13213 Zugriffe
    Letzter Beitrag von KFloo
  • [Hinweis] Inhaltsverzeichnis zur Knowledge Base - INFO zum WIKI
    von Robert_Mini » » in Bekanntmachungen
    23 Antworten
    133490 Zugriffe
    Letzter Beitrag von Robert_Mini
  • Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Wiregate hat nach Reboot keinen KNX-Zugriff mehr
    von derBert »
    6 Antworten
    903 Zugriffe
    Letzter Beitrag von derBert
  • [Beantwortet] [V3.5.1] Verbindung Sensor-ID zur KNX-GA aus Backup auslesen
    von Frank65 »
    10 Antworten
    687 Zugriffe
    Letzter Beitrag von Parsley
  • [Beantwortet] WG Update: Problem mit Debian Lenny Ressourcen
    von Wiregater »
    5 Antworten
    1107 Zugriffe
    Letzter Beitrag von Wiregater
  • [Beantwortet] Wiregate Update
    von Wiregater »
    2 Antworten
    843 Zugriffe
    Letzter Beitrag von Wiregater
  • [Beantwortet] [WG Server] Was steht in der owsensors.conf
    von JoergK »
    7 Antworten
    1157 Zugriffe
    Letzter Beitrag von JoergK
  • ioBroker: Connection State Response Fehler (war fehlendes Keep-Alive)
    von Micon »
    20 Antworten
    6960 Zugriffe
    Letzter Beitrag von Micon
  • [Gelöst] Komische Symptome mit WireGate Server - vermutlich Flash defekt
    von gospelrock »
    20 Antworten
    13105 Zugriffe
    Letzter Beitrag von StefanW
  • [Problem] WireGate - Festplatte voll
    von mark42 »
    1 Antworten
    1554 Zugriffe
    Letzter Beitrag von Makki
  • [Frage] Suche Zeitschaltuhr WG-Plugin
    von HolgerT »
    18 Antworten
    5492 Zugriffe
    Letzter Beitrag von blaubaerli
  • [Problem] Wiregate-Seite "Sensoren / Werte konfigurieren" bleibt leer
    von ArtMooney »
    2 Antworten
    1759 Zugriffe
    Letzter Beitrag von ArtMooney
  • [Problem] Script wird mehrmals getriggert/im KNX Monitor unsichtbare GA
    von koend »
    6 Antworten
    2456 Zugriffe
    Letzter Beitrag von koend
  • [Problem] Datenexport für TWS, USB wird nicht erkannt
    von KNXMane »
    4 Antworten
    2419 Zugriffe
    Letzter Beitrag von Eraser
  • [Problem] Wiregate Server nach Stromausfall defekt (hängt beim Bootvorgang)
    von c0lt »
    5 Antworten
    3070 Zugriffe
    Letzter Beitrag von c0lt
  • [Problem] [V 1.5.3] [ETS 5.7.4] ETS kann nicht auf Timberwolf 950Q zugreifen
    von KatzenKater »
    5 Antworten
    3370 Zugriffe
    Letzter Beitrag von StefanW
  • [Problem] Datensicherung / SD Karte wird nicht erkannt
    von omertgen »
    6 Antworten
    3238 Zugriffe
    Letzter Beitrag von omertgen
  • [Frage] Probleme mit Direkt-LAN-Verbindung bei Inbetriebnahme TWS 950Q
    von ztjuu »
    16 Antworten
    14608 Zugriffe
    Letzter Beitrag von Robert_Mini
  • [Gelöst] Wiregate Update Knopf rotes Kreuz von Version 1.2 auf 1.4
    von guste100 »
    4 Antworten
    5895 Zugriffe
    Letzter Beitrag von guste100
  • [Frage] Wiregate 1wire Poll-Interval einstellen?
    von Robosoc »
    1 Antworten
    2913 Zugriffe
    Letzter Beitrag von StefanW
  • [Problem] [WireGate Server] Wie installiert man apt-get install libnet-smtp-ssl-perl für Plugins
    von Nitni »
    7 Antworten
    5845 Zugriffe
    Letzter Beitrag von blaubaerli
  • Wiregate defekt
    von sth »
    4 Antworten
    5436 Zugriffe
    Letzter Beitrag von tger977
  • [WG V1.4] Updateproblem cometvisu
    von wg1 »
    13 Antworten
    9573 Zugriffe
    Letzter Beitrag von wg1
  • Defekter Flash auf WireGate Server / Nachinstallation einzelner Files
    von mukku »
    1 Antworten
    3572 Zugriffe
    Letzter Beitrag von StefanW
  • [Problem] Wiregate 196
    von mediafreak »
    11 Antworten
    8994 Zugriffe
    Letzter Beitrag von StefanW
  • [Problem] Wiregate Server (V 1.4.2) sendet keine Daten mehr auf den Bus und in Netz. Wie neu aufsetzen?
    von mediafreak »
    4 Antworten
    4979 Zugriffe
    Letzter Beitrag von StefanW
  • [Gelöst] Wiregate Server als KNX-Router
    von c0lt »
    2 Antworten
    4287 Zugriffe
    Letzter Beitrag von c0lt
Neues Thema

Zurück zur Foren-Übersicht

Berechtigungen in diesem Forum

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.