1-Wire Topologie, Busmaster & Server

Grundsätzliche Diskussionen zur 1-Wire Topologie, zur Rolle der Busmaster und des Servers.
Forumsregeln
  • Denke bitte an aussagekräftige Titel und gebe dort auch die [Firmware] an. Wenn ETS oder CometVisu beteiligt sind, dann auch deren Version
  • Bitte mache vollständige Angaben zu Deinem Server, dessen ID und dem Online-Status in Deiner Signatur. Hilfreich ist oft auch die Beschreibung der angeschlossener Hardware sowie die verwendeten Protokolle
  • Beschreibe Dein Projekt und Dein Problem bitte vollständig. Achte bitte darauf, dass auf Screenshots die Statusleiste sichtbar ist
  • Bitte sei stets freundlich und wohlwollend, bleibe beim Thema und unterschreibe mit deinem Vornamen. Bitte lese alle Regeln, die Du hier findest: https://wiki.timberwolf.io/Forenregeln
  • Bekanntmachungen
    Antworten
    Zugriffe
    Letzter Beitrag
  • [NEUHEIT] Neue Leistungsmerkmale: Backup V4 mit Docker Volumes & Restore mit Migration von 3xx/9xx auf 3500
    von StefanW » » in Backup & Restore
    2 Antworten
    345 Zugriffe
    Letzter Beitrag von StefanW
  • [NEUHEIT] ANKÜNDIGUNG: Timberwolf Visu - Das Ende aller Diskussionen
    von StefanW » » in Timberwolf Visu
    280 Antworten
    39830 Zugriffe
    Letzter Beitrag von StefanW
  • Wir bitte um EURE Bewertung für unsere Produkte
    von StefanW » » in ElabNET Shop
    17 Antworten
    4079 Zugriffe
    Letzter Beitrag von StefanW
  • [NEUHEIT] [V 4] Stark erweiterte Logikengine & Logik Manager
    von StefanW » » in Logikengine & Logik-Editor
    5 Antworten
    3025 Zugriffe
    Letzter Beitrag von ztjuu
  • [NEUHEIT] Timberwolf Server 3500XL - sauschnell mit 256 GB NVMe SSD - Ab sofort lieferbar
    von StefanW » » in Bekanntmachungen
    24 Antworten
    6380 Zugriffe
    Letzter Beitrag von StefanW
  • [NEUHEIT] [V 3.5.1] 30. Oktober 2022: "Version 3.5.1 - Rock The House" verfügbar - Alle Modellversionen
    von StefanW » » in Bekanntmachungen
    2 Antworten
    11647 Zugriffe
    Letzter Beitrag von KFloo
  • [Hinweis] Inhaltsverzeichnis zur Knowledge Base - INFO zum WIKI
    von Robert_Mini » » in Bekanntmachungen
    23 Antworten
    132420 Zugriffe
    Letzter Beitrag von Robert_Mini
  • Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Lieferzeit: 1-Wire Multisensor + Umgebungslicht (C-Serie) Outdoor - STD Line
    von Sven »
    1 Antworten
    324 Zugriffe
    Letzter Beitrag von tinom86
  • [Frage] [V4.0 IP4] Multisensor wird offline angezeigt
    von coolrunnings »
    6 Antworten
    516 Zugriffe
    Letzter Beitrag von StefanW
  • [Zurückgezogen] Back-Up-/Updatefehler? Timberwolf nicht mehr erreichbar
    von Datahead »
    2 Antworten
    516 Zugriffe
    Letzter Beitrag von StefanW
  • [Gelöst] 1Wire Blitzart PBM
    von Picha »
    13 Antworten
    3033 Zugriffe
    Letzter Beitrag von Hauke
  • [Beantwortet] 1-Wire Aktor für vier Ventile, Relais oder LED (AC/DC)
    von obogen »
    10 Antworten
    1003 Zugriffe
    Letzter Beitrag von maggyver
  • [Frage] h-Tronik Ws-10 am TWS anbinden
    von obogen »
    4 Antworten
    548 Zugriffe
    Letzter Beitrag von obogen
  • [Beantwortet] [V 3.5.1] Stromversorgung über 1-Wire: maximale Leistung an VDD-5V?
    von MoseP »
    7 Antworten
    979 Zugriffe
    Letzter Beitrag von maggyver
  • [Frage] 1Wire Aderbelegung
    von Didda93 »
    12 Antworten
    3324 Zugriffe
    Letzter Beitrag von maggyver
  • [Problem] Probleme mit Busmaster
    von Wiregater »
    10 Antworten
    1272 Zugriffe
    Letzter Beitrag von StefanW
  • VOC an PBM ohne 6-30V
    von CHD »
    29 Antworten
    10600 Zugriffe
    Letzter Beitrag von CHD
  • [Erfahrungsbericht] [V 3.4.2] 1-Wire Beschriftung
    von ErwinW »
    5 Antworten
    1288 Zugriffe
    Letzter Beitrag von ErwinW
  • [Gelöst] 1 Wire Temperatursensor wird in Grafana nur sporadisch aufgezeichnet
    von CSHome »
    4 Antworten
    1013 Zugriffe
    Letzter Beitrag von CSHome
  • [Problem] [V3.0 RC5.1] Keine Sensoren erkannt nach Einbau Koppler 100
    von Robert_Mini »
    9 Antworten
    1554 Zugriffe
    Letzter Beitrag von Robert_Mini
  • [Gelöst] PBM USB Länge
    von macgyver »
    4 Antworten
    1512 Zugriffe
    Letzter Beitrag von macgyver
  • [Gelöst] Problem inbetriebnahme Bus
    von ROI111 »
    28 Antworten
    7230 Zugriffe
    Letzter Beitrag von gbglace
  • [Erfahrungsbericht] [V2.0] 2x40 1-Wire-Sensoren als Linie mit kleinen Sternen / Auflösung & Sendefilter / 1-Wire Auslastungsanzeige
    von SmartMUC »
    2 Antworten
    1309 Zugriffe
    Letzter Beitrag von StefanW
  • 1-Wire Polling, wann wird optimiert?
    von Marinux »
    15 Antworten
    4465 Zugriffe
    Letzter Beitrag von FabKNX
  • [Problem] Repository PBM
    von mukku »
    1 Antworten
    1249 Zugriffe
    Letzter Beitrag von mukku
  • [Zurückgezogen] Keine Verbindung zwischen OWServer und PBM01
    von FabianG »
    0 Antworten
    1081 Zugriffe
    Letzter Beitrag von FabianG
  • [Problem] [WG V 1.4.2] 1-Wire Problem
    von 4sunshine »
    2 Antworten
    1506 Zugriffe
    Letzter Beitrag von 4sunshine
  • [Frage] [1.6.0 RC8] Was bedeutet die Busauslastung
    von pholler »
    9 Antworten
    2912 Zugriffe
    Letzter Beitrag von Robosoc
  • [V1.6 RC8] Multi-IOs erkannt, Port-Status Gaga
    von Marinux »
    16 Antworten
    4940 Zugriffe
    Letzter Beitrag von Marinux
  • Temp-Fuehler in Leerrohr NACH Estrich rein bekommen
    von 0lek »
    8 Antworten
    3094 Zugriffe
    Letzter Beitrag von adimaster
  • USB Anschluss für Professional Busmaster (PBM)
    von Chris M. »
    7 Antworten
    2849 Zugriffe
    Letzter Beitrag von Chris M.
  • [Gelöst] ow_elabnet.c:(231) PBM: detection error
    von rdorsch »
    8 Antworten
    3516 Zugriffe
    Letzter Beitrag von rdorsch
Neues Thema

Zurück zur Foren-Übersicht

Berechtigungen in diesem Forum

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.