[NEUHEIT] [V 1.5 RC10] NEUE Version 1.5 Release Candidate 10 ab sofort verfügbar - Alle Modellversionen

Neue Produkte, Rollouts, Änderungen, Aktionen

CHD
Reactions:
Beiträge: 116
Registriert: Fr Dez 14, 2018 9:32 pm
Wohnort: Gronau
Hat sich bedankt: 515 Mal
Danksagung erhalten: 93 Mal

#11

Beitrag von CHD »

Update von RC 9 auf 10 ohne Probleme durchgelaufen.

VG,
Christian
Timberwolf Server 2600 #200 / PBM #778 / PBM #779 / PBM #780 / Reboot erlaubt / VPN offen

Benutzeravatar

Eraser
Reactions:
Beiträge: 342
Registriert: So Aug 12, 2018 1:51 pm
Wohnort: Amstetten, Österreich
Hat sich bedankt: 126 Mal
Danksagung erhalten: 155 Mal

#12

Beitrag von Eraser »

Update auf RC10 ohne Probleme
mfg
Wolfgang

Timberwolf 2500 #151 / VPN offen / Reboot nach Rücksprache
+ PBM #938


jockel
Reactions:
Beiträge: 340
Registriert: Mo Aug 13, 2018 6:31 pm
Hat sich bedankt: 102 Mal
Danksagung erhalten: 126 Mal

#13

Beitrag von jockel »

Gleichfalls, keine Probleme und sehr schöne Neuerungen!
TWS 2500 ID: 145 + 1x TP-UART + 2x DS9490R, VPN geschlossen, Reboot nach Absprache / wiregate198 (im Ruhestand)


Dragonos2000
Reactions:
Beiträge: 1326
Registriert: So Aug 12, 2018 1:38 pm
Wohnort: Karlsruher Raum
Hat sich bedankt: 249 Mal
Danksagung erhalten: 516 Mal

#14

Beitrag von Dragonos2000 »

Update verlief ohne Probleme!
Lg
Jochen
____________________________________________________________
TW 2600 #188
VPN offen, Zugriff jederzeit, Experimente jederzeit, Reboot jederzeit


alexbeer
Reactions:
Beiträge: 239
Registriert: Mi Sep 12, 2018 1:11 am
Wohnort: NRW
Hat sich bedankt: 119 Mal
Danksagung erhalten: 161 Mal

#15

Beitrag von alexbeer »

Update lief auch problemlos.
Danke für den reibungslosen Prozess.
Lediglich ein eigener Docker Container war beendet.
Vielleicht war ich zu ungeduldig, so dass der auch von alleine wieder gestartet worden wäre, den hab ich manuell via Portainer neu gestartet.
VG Alex
Timberwolf122 (TWS 2500) // Wartungs-VPN: offen // Reboot: jederzeit


Robosoc
Reactions:
Beiträge: 722
Registriert: Di Okt 09, 2018 9:26 am
Hat sich bedankt: 267 Mal
Danksagung erhalten: 295 Mal

#16

Beitrag von Robosoc »

Auch bei mir alle Bestens, habe aber eigentlich keine Zeit das zu posten...muss Grafana 6.4.4 ausprobieren :D :bow-yellow:

Okay Spaß beiseite: Ich habe mir nach dem Update einmal die Services Seite gestartet und da einmal wieder negative CPU-Angaben gesehen. Ist nicht weiter schlimm und stört mich jetzt nicht...ich wollte es Euch (-> Elabnet) aber sowieso schon mal gemeldet haben, falls das für Euch von Bedeutung ist. Und jetzt konnte ich mal schnell einen Screenshot machen:
Bild

Ich glaube diese -1% Anzeigen gibt es manchmal nach dem Neustart eines Service, sonst sehe ich das nicht.
VG, Sven - TWS 950Q ID:335, VPN offen, Reboot OK


fechter65
Reactions:
Beiträge: 167
Registriert: Mo Aug 13, 2018 10:44 am
Hat sich bedankt: 136 Mal
Danksagung erhalten: 111 Mal

#17

Beitrag von fechter65 »

Update auf beiden TWS ohne Probleme durgeführt, alle Services starten automatisch, vielen Dank.
TW2400 (aus der ersten Auslieferung) / TW-ID: 87/ VPN offen, booten jederzeit erlaubt
TW2600 / TW-ID: 173/ VPN offen, booten nach Rücksprache


Ersteller
StefanW
Elaborated Networks
Reactions:
Beiträge: 4180
Registriert: So Aug 12, 2018 9:27 am
Wohnort: Grafing
Hat sich bedankt: 1841 Mal
Danksagung erhalten: 3223 Mal
Kontaktdaten:

#18

Beitrag von StefanW »

Robosoc hat geschrieben:
Do Nov 14, 2019 4:29 am
Ich glaube diese -1% Anzeigen gibt es manchmal nach dem Neustart eines Service, sonst sehe ich das nicht.
Ja, das hängt mit unserem neuen ElasticStart Feature zusammen.

Damit das Starten der Services schneller geht, werden die ElasticStart Springs vorgespannt um dann im Moment des Starts entlastet zu werden. Die dabei dann freiwerdende Energie ist deshalb abzuziehen. Manchmal kommt es zu einem leichten Überschuss, so dass die Verbrauchsanzeige negativ werden muss.

==> Ist also so gewollt

lg

Stefan
Zuletzt geändert von StefanW am Do Nov 14, 2019 9:25 am, insgesamt 1-mal geändert.
Stefan Werner
Product Owner für Timberwolf Server, 1-Wire und BlitzART der Elaborated Networks GmbH
Support nur über dieses Forum und in individuellen Fällen über support@wiregate.de.
Bitte KEINE PN Impressum und Datenschutzerklärung oben


Dragonos2000
Reactions:
Beiträge: 1326
Registriert: So Aug 12, 2018 1:38 pm
Wohnort: Karlsruher Raum
Hat sich bedankt: 249 Mal
Danksagung erhalten: 516 Mal

#19

Beitrag von Dragonos2000 »

@StefanW Da müsst Ihr evtl. noch an der Dämpfung nachjustieren oder Hydraulik statt Pneumatik :laughing-rolling:
Lg
Jochen
____________________________________________________________
TW 2600 #188
VPN offen, Zugriff jederzeit, Experimente jederzeit, Reboot jederzeit


EarlBacid
Reactions:
Beiträge: 254
Registriert: So Aug 26, 2018 5:59 pm
Wohnort: Herborn
Hat sich bedankt: 83 Mal
Danksagung erhalten: 125 Mal

#20

Beitrag von EarlBacid »

Update von RC9 auf RC10: einwandfrei wie immer :)
Wiregate#1504 + PBM -
Timberwolf 950Q #233 / VPN aktiv / Reboot OK
EFH mit KNX, 1-Wire, DMX

Antworten

Zurück zu „Bekanntmachungen“