1-Wire

Alles zu 1-Wire im Allgemeinen. Für den Busmaster gibt es ein eigenes Unterforum unter Zubehör
Forumsregeln
  • Denke bitte an aussagekräftige Titel und gebe dort auch die [Firmware] an. Wenn ETS oder CometVisu beteiligt sind, dann auch deren Version
  • Bitte mache vollständige Angaben zu Deinem Server, dessen ID und dem Online-Status in Deiner Signatur. Hilfreich ist oft auch die Beschreibung der angeschlossener Hardware sowie die verwendeten Protokolle
  • Beschreibe Dein Projekt und Dein Problem bitte vollständig. Achte bitte darauf, dass auf Screenshots die Statusleiste sichtbar ist
  • Bitte sei stets freundlich und wohlwollend, bleibe beim Thema und unterschreibe mit deinem Vornamen. Bitte lese alle Regeln, die Du hier findest: https://wiki.timberwolf.io/Forenregeln
  • Bekanntmachungen
    Antworten
    Zugriffe
    Letzter Beitrag
  • [NEUHEIT] Neue Leistungsmerkmale: Backup V4 mit Docker Volumes & Restore mit Migration von 3xx/9xx auf 3500
    von StefanW » » in Backup & Restore
    2 Antworten
    314 Zugriffe
    Letzter Beitrag von StefanW
  • [NEUHEIT] ANKÜNDIGUNG: Timberwolf Visu - Das Ende aller Diskussionen
    von StefanW » » in Timberwolf Visu
    280 Antworten
    39799 Zugriffe
    Letzter Beitrag von StefanW
  • Wir bitte um EURE Bewertung für unsere Produkte
    von StefanW » » in ElabNET Shop
    17 Antworten
    4079 Zugriffe
    Letzter Beitrag von StefanW
  • [NEUHEIT] [V 4] Stark erweiterte Logikengine & Logik Manager
    von StefanW » » in Logikengine & Logik-Editor
    5 Antworten
    3024 Zugriffe
    Letzter Beitrag von ztjuu
  • [NEUHEIT] Timberwolf Server 3500XL - sauschnell mit 256 GB NVMe SSD - Ab sofort lieferbar
    von StefanW » » in Bekanntmachungen
    24 Antworten
    6379 Zugriffe
    Letzter Beitrag von StefanW
  • [NEUHEIT] [V 3.5.1] 30. Oktober 2022: "Version 3.5.1 - Rock The House" verfügbar - Alle Modellversionen
    von StefanW » » in Bekanntmachungen
    2 Antworten
    11645 Zugriffe
    Letzter Beitrag von KFloo
  • [Hinweis] Inhaltsverzeichnis zur Knowledge Base - INFO zum WIKI
    von Robert_Mini » » in Bekanntmachungen
    23 Antworten
    132420 Zugriffe
    Letzter Beitrag von Robert_Mini
  • Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • [Problem] [V4.0 IP7] Fehler beim Anlegen einer 1-Wire Applikation
    von tinom86 »
    1 Antworten
    262 Zugriffe
    Letzter Beitrag von ms20de
  • [Frage] [V4.0 IP3] 1-Wire Temperatursensor Werte 3x auf KNX Bus
    von SchlaubySchlu »
    20 Antworten
    1127 Zugriffe
    Letzter Beitrag von maggyver
  • [Frage] [4.0 IP4] Suche eine Alternative für das Alugehäuse IP67
    von AchterB »
    0 Antworten
    320 Zugriffe
    Letzter Beitrag von AchterB
  • [Frage] [4.0 IP3] 1-wire - Löschen von einem nicht mehr verfügbaren Gerät
    von zoonuser »
    13 Antworten
    1204 Zugriffe
    Letzter Beitrag von speckenbuettel
  • [Frage] [V3.5.1] Tipps für 1Wire Fehlersuche erbeten
    von Goetz »
    30 Antworten
    2839 Zugriffe
    Letzter Beitrag von maggyver
  • [Gelöst] Profesional Busmaster PBM01 verliert nach einiger Zeit zwei Kanäle
    von konfuzius »
    6 Antworten
    990 Zugriffe
    Letzter Beitrag von Robert_Mini
  • [Beantwortet] [V4.0 IP3] AP Supermulti Sensor legt komplettes 1-Wire lahm
    von Advenoni »
    5 Antworten
    717 Zugriffe
    Letzter Beitrag von maggyver
  • [Problem] [V 3.4.2] 1-Wire Sensoren werden am internen Busmaster des 3500S nicht erkannt
    von ErwinW »
    24 Antworten
    4065 Zugriffe
    Letzter Beitrag von ErwinW
  • [Beantwortet] Sensor (Chip) wird nicht erkannt
    von ztjuu »
    15 Antworten
    3678 Zugriffe
    Letzter Beitrag von maggyver
  • Externer 1W bus?
    von 0lek »
    0 Antworten
    584 Zugriffe
    Letzter Beitrag von 0lek
  • [FR] DPT für absolute Feuchtigkeit
    von FabKNX »
    15 Antworten
    10399 Zugriffe
    Letzter Beitrag von StefanW
  • [Gelöst] [V3 IP5.1] Seltsames Verhalten Multi I/O
    von Piranha »
    16 Antworten
    3686 Zugriffe
    Letzter Beitrag von adimaster
  • [Gelöst] Wie die IOs des 1 Wire Multisensor 306 anschließen?
    von ErwinW »
    7 Antworten
    1669 Zugriffe
    Letzter Beitrag von eib-eg
  • [Nicht lösbar] Templates bei 1Wire?
    von Zugschlus »
    2 Antworten
    1008 Zugriffe
    Letzter Beitrag von Zugschlus
  • [Problem] [V 3.1] Umstieg vom Wiregate, TWS erkennt einen 1Wire Busmastern nicht
    von Twinturbo »
    23 Antworten
    4736 Zugriffe
    Letzter Beitrag von Twinturbo
  • [Gelöst] Suche Anschlussbelegung für ElabNET ibutton
    von mclb »
    1 Antworten
    808 Zugriffe
    Letzter Beitrag von maggyver
  • [Problem] [V3.0 IP4] neuer Multisensor V3 zeigt nur Temperatur (TWS ID 220)
    von 773H »
    7 Antworten
    1637 Zugriffe
    Letzter Beitrag von 773H
  • [Frage] Temperatursensor
    von macgyver »
    17 Antworten
    3251 Zugriffe
    Letzter Beitrag von macgyver
  • [Problem] [3.0 IP2] Outdoor Multisensor liefert unplausible Temperaturwerte
    von peti69 »
    11 Antworten
    2916 Zugriffe
    Letzter Beitrag von StefanW
  • [Frage] Aufstellung der unterstützen 1-Wire-Baustein-Typen?
    von maggyver »
    3 Antworten
    1548 Zugriffe
    Letzter Beitrag von maggyver
  • [DISKUSSION] 1-wire Abfrageintervall wertabhängig ändern
    von jensgulow »
    17 Antworten
    5088 Zugriffe
    Letzter Beitrag von FabKNX
  • [Improvement] [V2.0 IP3.1] Grüner Smiley trotz Störung bei 1wire
    von Robosoc »
    1 Antworten
    1024 Zugriffe
    Letzter Beitrag von StefanW
  • [Frage] Wie nutzt Ihr die Spannungsmessungen von 1wire Sensoren?
    von Robosoc »
    5 Antworten
    2044 Zugriffe
    Letzter Beitrag von gbglace
  • [Gelöst] [V 1.6 Hells Bells] 1wire Slave Manager: Filter "Busmaster" funktioniert nur für jeweils ersten PBM Kanal
    von terseek »
    4 Antworten
    1782 Zugriffe
    Letzter Beitrag von StefanW
  • [Problem] Temperaturfühler anschließen (Denkfehler?)
    von Didda93 »
    16 Antworten
    4946 Zugriffe
    Letzter Beitrag von Sun1453
Neues Thema

Zurück zur Foren-Übersicht

Berechtigungen in diesem Forum

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.