[Gelöst] Keine Auswahl in Objektverwaltung

Planungen, Rollout, Termine, Aktionen, Leistungsmerkmale, Wünsche, Fragen, Anleitungen
Antworten

Ersteller
Gecks
Reactions:
Beiträge: 30
Registriert: Mi Okt 31, 2018 12:53 am
Hat sich bedankt: 33 Mal
Danksagung erhalten: 14 Mal

Keine Auswahl in Objektverwaltung

#1

Beitrag von Gecks » Fr Jul 12, 2019 6:47 pm

Hallo Rudel,
nach dem Update auf Version 1.0 Beta 25 (von Beta 24) kann ich in der Objektverwaltung keine Technologie mehr auswählen.
Nach dem Update liefen zwei Services nicht, also Neustart wie gewünscht. Immer noch keine Auswahl möglich.
Den Browser Cache habe ich bereits geleert.
Die angelegten REgeln scheinen auch noch zu funktionieren, nur sehen kann ich eben nichts.

Hat jemand eine Idee?
Zuletzt geändert von Robert_Mini am Sa Jul 13, 2019 3:11 pm, insgesamt 1-mal geändert.
TWS 950 ID: 352, VPN offen, Reboot jederzeit


StefanW
Elaborated Networks
Reactions:
Beiträge: 2163
Registriert: So Aug 12, 2018 9:27 am
Wohnort: Grafing
Hat sich bedankt: 369 Mal
Danksagung erhalten: 1110 Mal
Kontaktdaten:

#2

Beitrag von StefanW » Fr Jul 12, 2019 7:35 pm

Hat das noch jemand?

Bin gerade unterwegs und kann es nicht prüfen...

Stefan
Stefan Werner
Product Owner für Timberwolf Server, 1-Wire und BlitzART der Elaborated Networks GmbH
Support nur über dieses Forum und in individuellen Fällen über support@wiregate.de.
Bitte KEINE PN Impressum und Datenschutzerklärung oben


Robert_Mini
Reactions:
Beiträge: 1143
Registriert: So Aug 12, 2018 8:44 am
Hat sich bedankt: 225 Mal
Danksagung erhalten: 307 Mal

#3

Beitrag von Robert_Mini » Fr Jul 12, 2019 7:51 pm

Bei mir alles normal:
Objektverwaltung.png
Robert
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Timberwolf Server 2500 / #117 (VPN offen + reboot nach Rückfrage) / Wiregate-Fan


gbglace
Reactions:
Beiträge: 843
Registriert: So Aug 12, 2018 10:20 am
Hat sich bedankt: 212 Mal
Danksagung erhalten: 173 Mal

#4

Beitrag von gbglace » Fr Jul 12, 2019 8:10 pm

Hmm hier auch normales Systemverhalten.
Grüße
Göran

-- --Timberwolf 2600 Velvet Red-- -- TWS #225 / VPN aktiv / Reboot OK


tger977
Reactions:
Beiträge: 221
Registriert: So Aug 12, 2018 9:25 am
Hat sich bedankt: 47 Mal
Danksagung erhalten: 57 Mal

#5

Beitrag von tger977 » Fr Jul 12, 2019 8:15 pm

bei mir auch alles ok...
Gruß
Andi

Timberwolf 2400 #111 mit PBM #124, VPN offen, Reboot bitte nur nach Absprache, da mittlerweile produktiv im Einsatz :D


Ersteller
Gecks
Reactions:
Beiträge: 30
Registriert: Mi Okt 31, 2018 12:53 am
Hat sich bedankt: 33 Mal
Danksagung erhalten: 14 Mal

#6

Beitrag von Gecks » Fr Jul 12, 2019 11:00 pm

OK, kann erstmal Teilentwarnung geben.
Auf dem Tablet funktioniert es. Wenn ich morgen Zeit hab fahr ich den PC noch mal hoch und schau mal rein.
Zuletzt geändert von Gecks am Fr Jul 12, 2019 11:01 pm, insgesamt 1-mal geändert.
TWS 950 ID: 352, VPN offen, Reboot jederzeit


Robosoc
Reactions:
Beiträge: 123
Registriert: Di Okt 09, 2018 9:26 am
Hat sich bedankt: 72 Mal
Danksagung erhalten: 30 Mal

#7

Beitrag von Robosoc » Sa Jul 13, 2019 8:33 am

bei mir ist auch alles sichtbar in der Objekt-Verwaltung nach beta25 Update
VG, Sven
TWS 950Q ID:335, VPN offen, Reboot OK
Wiregate1244 / 1.4.2 / VPN sollte offen sein / Reboot bitte nur auf Nachfrage


StefanW
Elaborated Networks
Reactions:
Beiträge: 2163
Registriert: So Aug 12, 2018 9:27 am
Wohnort: Grafing
Hat sich bedankt: 369 Mal
Danksagung erhalten: 1110 Mal
Kontaktdaten:

#8

Beitrag von StefanW » Sa Jul 13, 2019 8:34 am

GGfls. Cache löschen.

Ab der nächsten BETA (in dieser bereits eingebaut, aber erst mit der nachfolgenden wirksam) wird ein Mismatch zwischen Backend und Frontend angezeigt, d.h. man bekommt künftig eine klar Meldung, wenn der Cache-Mechanismus des Browsers versagt hat... Und kann dann den Cache von Hand leeren.

Stefan
Stefan Werner
Product Owner für Timberwolf Server, 1-Wire und BlitzART der Elaborated Networks GmbH
Support nur über dieses Forum und in individuellen Fällen über support@wiregate.de.
Bitte KEINE PN Impressum und Datenschutzerklärung oben


Ersteller
Gecks
Reactions:
Beiträge: 30
Registriert: Mi Okt 31, 2018 12:53 am
Hat sich bedankt: 33 Mal
Danksagung erhalten: 14 Mal

#9

Beitrag von Gecks » Sa Jul 13, 2019 2:56 pm

Alles klar, hat sich geklärt.
Musste nach dem Cache leeren den Browser noch mal neu starten.
Kann auf gelöst gesetzt werden.

Danke.
TWS 950 ID: 352, VPN offen, Reboot jederzeit


Robert_Mini
Reactions:
Beiträge: 1143
Registriert: So Aug 12, 2018 8:44 am
Hat sich bedankt: 225 Mal
Danksagung erhalten: 307 Mal

#10

Beitrag von Robert_Mini » Sa Jul 13, 2019 3:11 pm

Ok - Danke für die Rückmeldung!
=> GELÖST.

Robert
Timberwolf Server 2500 / #117 (VPN offen + reboot nach Rückfrage) / Wiregate-Fan

Antworten