[Gelöst] [V 1.6 IP3] KNX-Deamon27 Fehler

Hier tauschen wir uns über alles aus, was das System selbst betrifft und kein eigenes Unterforum hat. Also Login, Nutzerverwaltung, Bedienung, Menüstruktur, OS-Updates usw.
Antworten

Ersteller
strippe186
Reactions:
Beiträge: 76
Registriert: Fr Aug 24, 2018 3:29 pm
Hat sich bedankt: 12 Mal
Danksagung erhalten: 17 Mal

[V 1.6 IP3] KNX-Deamon27 Fehler

#1

Beitrag von strippe186 »

Ich bin nicht sicher, ob es mit dem Update auf V1.6 IP3 zusammenhängt.
Der Service KNX-Daemon-27 wird mit einem roten Ausrufungszeichen dargestellt.
Von Zeit zu Zeit erscheint dann die "Aktivieren"-Box. Die verschwindet aber auch wieder.
Wenn ich aktivieren drücke kommt die Warnung zügig wieder.
Neustart des TW habe ich durchgeführt. Keine Änderung
Auch ist die KNX-Schnittstelle des TW in der ETS nicht mehr vorhanden.

Gruß und vielen Dank
bernd
knx.PNG
knx2.PNG
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Zuletzt geändert von strippe186 am Fr Jun 05, 2020 11:31 am, insgesamt 1-mal geändert.
timberwolf197 (2600er) 1.6.0 IP3, VPN offen, Reboot gerne


Ersteller
strippe186
Reactions:
Beiträge: 76
Registriert: Fr Aug 24, 2018 3:29 pm
Hat sich bedankt: 12 Mal
Danksagung erhalten: 17 Mal

#2

Beitrag von strippe186 »

Komisch.... Das Gateway bei Netzwerkeinstellungen war verstellt. Habe ich aber definitiv nicht gemacht.
Nun wie auch immer es geht wieder.
Sehr komisch.

gruß
bernd
timberwolf197 (2600er) 1.6.0 IP3, VPN offen, Reboot gerne

Antworten

Zurück zu „System“