Sensoren & Aktoren - mit Tipps & Tricks

Diskussion über unsere Sensoren & Akoren sowie Tipps & Tricks zum Einsatz, Einbau, Erfahrungen usw.
  • Bekanntmachungen
    Antworten
    Zugriffe
    Letzter Beitrag
  • [NEUHEIT] [V3.0 IP5.1] 29. Dez. 2021: Jetzt HTTP-API mit Insider Preview 5.1 zur V 3.0 - Alle Modellversionen
    von StefanW » » in Bekanntmachungen
    49 Antworten
    2808 Zugriffe
    Letzter Beitrag von RøaEl
  • [NEUHEIT] FreshUp Aktion: Wir rüsten Eure Timberwolf Server auf. Jetzt bestellen.
    von StefanW » » in Bekanntmachungen
    103 Antworten
    6940 Zugriffe
    Letzter Beitrag von StefanW
  • [NEUHEIT] Timberwolf Server 950Q - Jetzt mit 32 GB eMMC (Flash) erhältlich
    von StefanW » » in Bekanntmachungen
    27 Antworten
    1941 Zugriffe
    Letzter Beitrag von exkanzler
  • [NEUHEIT] MODBUS und MQTT mit Timberwolf Server. Jetzt mit Hauptversion 2.0 vom 19. Juli 2021
    von StefanW » » in Bekanntmachungen
    23 Antworten
    4022 Zugriffe
    Letzter Beitrag von StefanW
  • [Hinweis] Wichtige Forenregel: Bitte TWS-Infos in die Signatur / Footer (und nachprüfen)
    von StefanW » » in Bekanntmachungen
    8 Antworten
    76137 Zugriffe
    Letzter Beitrag von SchlaubySchlu
  • [Hinweis] Inhaltsverzeichnis zur Knowledge Base - INFO zum WIKI
    von Robert_Mini » » in Bekanntmachungen
    23 Antworten
    124118 Zugriffe
    Letzter Beitrag von Robert_Mini
  • Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Temperatursensoren an Holzofen
    von ruadl »
    13 Antworten
    5826 Zugriffe
    Letzter Beitrag von StefanW
  • [Frage] Drucksensor 0-5(10) bar für Den TWS
    von Mibr85 »
    3 Antworten
    316 Zugriffe
    Letzter Beitrag von Robert_Mini
  • [Problem] Unterputz Luftfeuchtesensor nach Einbau von Blitzart nur teilweise online
    von Schenk »
    9 Antworten
    480 Zugriffe
    Letzter Beitrag von Schenk
  • Multisensor gestört - Qualität Linie ist 100%
    von Goge78 »
    42 Antworten
    2244 Zugriffe
    Letzter Beitrag von Goge78
  • [v2.0] Zusammenspiel Bodenfeuchtesensor Ventilaktor
    von martin »
    7 Antworten
    697 Zugriffe
    Letzter Beitrag von martin
  • [Gelöst] [V 2.0] 1-Wire Sensor zeigt plausible Werte, wird zugleich als Offline angezeigt
    von KNXMane »
    7 Antworten
    640 Zugriffe
    Letzter Beitrag von Gabi
  • [V2.0] I/O's Reaktion extrem langsam
    von KNXMane »
    13 Antworten
    964 Zugriffe
    Letzter Beitrag von StefanW
  • Ventilaktor schaltet nicht ab
    von martin »
    0 Antworten
    309 Zugriffe
    Letzter Beitrag von martin
  • [Problem] Bodenfeuchtesensoren: Werte toggeln zwischen 2350hPa und realem Wert
    von Cepheus73 »
    5 Antworten
    586 Zugriffe
    Letzter Beitrag von Judas_z
  • Bodenfeuchtesensor Messwerte
    von pbm »
    10 Antworten
    1101 Zugriffe
    Letzter Beitrag von ms20de
  • [Frage] Hardware für Regenmengenmessung
    von cheater »
    14 Antworten
    1454 Zugriffe
    Letzter Beitrag von cheater
  • 1-Wire Ersatz für defekten Helligkeitssensor in Wetterstation
    von cheater »
    4 Antworten
    743 Zugriffe
    Letzter Beitrag von cheater
  • [Gelöst] Wie Messung der Wassertemperatur eines Aufstellpool?
    von FabKNX »
    13 Antworten
    1370 Zugriffe
    Letzter Beitrag von gbglace
  • [BLOG] Produktion Bodenfeuchtesensoren & Ventilaktoren
    von StefanW »
    103 Antworten
    21999 Zugriffe
    Letzter Beitrag von martin
  • [Erfahrungsbericht] [WD-1743] Testbrett - Ventilaktor + Bodenfeuchte
    von FabKNX »
    16 Antworten
    3374 Zugriffe
    Letzter Beitrag von Chris M.
  • [Frage] Einsatzbeispiele für iButtons?
    von eChris »
    14 Antworten
    2065 Zugriffe
    Letzter Beitrag von Sun1453
  • [Frage] ADVANCED MULTI-IO kompatibel mit Füllstandssensor?
    von alexbeer »
    12 Antworten
    1663 Zugriffe
    Letzter Beitrag von maggyver
  • [DISKUSSION] Smart Meter: Einsatzgebiete, Anwendungsfälle, Vorteile, Nutzen
    von gurumeditation »
    8 Antworten
    1373 Zugriffe
    Letzter Beitrag von StefanW
  • [Problem] VOC zeigt merkwürdige Werte
    von KNXMane »
    7 Antworten
    1108 Zugriffe
    Letzter Beitrag von StefanW
  • [Gelöst] 1-wire Temperaturfühler nicht erreichbar (war partielle Ringverdrahtung)
    von carsih »
    11 Antworten
    1593 Zugriffe
    Letzter Beitrag von maggyver
  • [Frage] [1.6.0 RC8] VOC nicht kalibriert
    von pholler »
    7 Antworten
    1211 Zugriffe
    Letzter Beitrag von StefanW
  • [Problem] [1.6.0 RC6] Original Wiregate Sensoren werden nicht erkannt
    von ROI111 »
    9 Antworten
    1428 Zugriffe
    Letzter Beitrag von StefanW
  • [Gelöst] Home Assistent: "zusätzliche Readings" mit ElabNET VOC Sensor
    von bravedreamer »
    2 Antworten
    696 Zugriffe
    Letzter Beitrag von StefanW
  • [Problem] [V 1.6.0 RC6] Spalte Device bleibt bei neuen 1W-Sensoren leer
    von CHD »
    1 Antworten
    586 Zugriffe
    Letzter Beitrag von StefanW
  • [Gelöst] Datenpunkttyp DPT Bodenfeuchte
    von Izeman »
    10 Antworten
    2178 Zugriffe
    Letzter Beitrag von StefanW
Neues Thema

Zurück zur Foren-Übersicht

Berechtigungen in diesem Forum

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.