NEU! Insider Preview IP1 verfügbar - Jetzt mit OS-Updates & Grafana 9 (Speed-Upgrade & Neue Plugins)
Info im Wiki: https://elabnet.atlassian.net/l/cp/jDHx8XTt

------------------------------------------------------------------------------------------------------------------------------------------------------------------------
--> BLACK WEEK - Bis 35% auf Timberwolf Server & Extensions <--
Info im Forum: viewtopic.php?f=86&t=3867

----------------------------------------------------------------------------------------------------------------------------------------------------------
Hauptversion 3.5.1 verfügbar - Jetzt mit HTTP-API und hunderten Verbesserungen
Info im Forum: viewtopic.php?f=8&t=3831

1-Wire Topologie, Busmaster & Server

Grundsätzliche Diskussionen zur 1-Wire Topologie, zur Rolle der Busmaster und des Servers.
Forumsregeln
  • Denke bitte an aussagekräftige Titel und gebe dort auch die [Firmware] an. Wenn ETS oder CometVisu beteiligt sind, dann auch deren Version
  • Bitte mache vollständige Angaben zu Deinem Server, dessen ID und dem Online-Status in Deiner Signatur. Hilfreich ist oft auch die Beschreibung der angeschlossener Hardware sowie die verwendeten Protokolle
  • Beschreibe Dein Projekt und Dein Problem bitte vollständig. Achte bitte darauf, dass auf Screenshots die Statusleiste sichtbar ist
  • Bitte sei stets freundlich und wohlwollend, bleibe beim Thema und unterschreibe mit deinem Vornamen. Bitte lese alle Regeln, die Du hier findest: https://wiki.timberwolf.io/Forenregeln
  • Bekanntmachungen
    Antworten
    Zugriffe
    Letzter Beitrag
  • [TOP TIPP] Neuauflage Langzeitgarantie für Timberwolf Server. Rabattaktion für die ersten 100 Bucher
    von StefanW » » in Bekanntmachungen
    25 Antworten
    2676 Zugriffe
    Letzter Beitrag von daniel29
  • [NEUHEIT] [V3.5 RC8] [V 3.4.5] 21. August 2022: Jetzt ETS 6 Projekt Import & Lizenzshop - Alle Modellversionen
    von StefanW » » in Bekanntmachungen
    12 Antworten
    1928 Zugriffe
    Letzter Beitrag von speckenbuettel
  • [TOP TIPP] Video zur KNX Integration Timberwolf Server von Kanal haus-automatisierung.com
    von StefanW » » in KNX
    14 Antworten
    1673 Zugriffe
    Letzter Beitrag von Robosoc
  • [NEUHEIT] Neues Leistungsmerkmal: Timberwolf Server Verwaltung Lizenzen & Dienstleistungen
    von StefanW » » in Bekanntmachungen & Regeln
    23 Antworten
    3118 Zugriffe
    Letzter Beitrag von StefanW
  • UMFRAGE: Welche Leistungsmerkmale ab V4
    von StefanW » » in Feature Requests & Diskussionen Timberwolf Allgemein
    62 Antworten
    8126 Zugriffe
    Letzter Beitrag von StefanW
  • [NEUHEIT] [V3.4.2 / RC5 V3.x] Timberwolf Server Registrierung
    von StefanW » » in Bekanntmachungen
    17 Antworten
    2311 Zugriffe
    Letzter Beitrag von gbglace
  • [NEUHEIT] [V3.4.1 / RC4 V3.x] Nachrichtenzentrum V 1.0
    von StefanW » » in Bekanntmachungen
    25 Antworten
    3052 Zugriffe
    Letzter Beitrag von StefanW
  • [Hinweis] Inhaltsverzeichnis zur Knowledge Base - INFO zum WIKI
    von Robert_Mini » » in Bekanntmachungen
    23 Antworten
    128048 Zugriffe
    Letzter Beitrag von Robert_Mini
  • Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • [Erfahrungsbericht] [V 3.4.2] 1-Wire Beschriftung
    von ErwinW »
    5 Antworten
    717 Zugriffe
    Letzter Beitrag von ErwinW
  • [Gelöst] 1 Wire Temperatursensor wird in Grafana nur sporadisch aufgezeichnet
    von CSHome »
    4 Antworten
    565 Zugriffe
    Letzter Beitrag von CSHome
  • [Problem] [V3.0 RC5.1] Keine Sensoren erkannt nach Einbau Koppler 100
    von Robert_Mini »
    9 Antworten
    861 Zugriffe
    Letzter Beitrag von Robert_Mini
  • [Gelöst] PBM USB Länge
    von macgyver »
    4 Antworten
    1034 Zugriffe
    Letzter Beitrag von macgyver
  • [Gelöst] Problem inbetriebnahme Bus
    von ROI111 »
    28 Antworten
    5366 Zugriffe
    Letzter Beitrag von gbglace
  • [Erfahrungsbericht] [V2.0] 2x40 1-Wire-Sensoren als Linie mit kleinen Sternen / Auflösung & Sendefilter / 1-Wire Auslastungsanzeige
    von SmartMUC »
    2 Antworten
    872 Zugriffe
    Letzter Beitrag von StefanW
  • 1-Wire Polling, wann wird optimiert?
    von Marinux »
    15 Antworten
    3377 Zugriffe
    Letzter Beitrag von FabKNX
  • [Frage] 1Wire Aderbelegung
    von Didda93 »
    10 Antworten
    2111 Zugriffe
    Letzter Beitrag von maggyver
  • [Gelöst] 1Wire Blitzart PBM
    von Picha »
    8 Antworten
    1891 Zugriffe
    Letzter Beitrag von StefanW
  • [Problem] Repository PBM
    von mukku »
    1 Antworten
    920 Zugriffe
    Letzter Beitrag von mukku
  • [Zurückgezogen] Keine Verbindung zwischen OWServer und PBM01
    von FabianG »
    0 Antworten
    742 Zugriffe
    Letzter Beitrag von FabianG
  • [Problem] [WG V 1.4.2] 1-Wire Problem
    von 4sunshine »
    2 Antworten
    1112 Zugriffe
    Letzter Beitrag von 4sunshine
  • [Frage] [1.6.0 RC8] Was bedeutet die Busauslastung
    von pholler »
    9 Antworten
    2227 Zugriffe
    Letzter Beitrag von Robosoc
  • [V1.6 RC8] Multi-IOs erkannt, Port-Status Gaga
    von Marinux »
    16 Antworten
    3824 Zugriffe
    Letzter Beitrag von Marinux
  • Temp-Fuehler in Leerrohr NACH Estrich rein bekommen
    von 0lek »
    8 Antworten
    2442 Zugriffe
    Letzter Beitrag von adimaster
  • USB Anschluss für Professional Busmaster (PBM)
    von Chris M. »
    7 Antworten
    2257 Zugriffe
    Letzter Beitrag von Chris M.
  • [Gelöst] ow_elabnet.c:(231) PBM: detection error
    von rdorsch »
    8 Antworten
    2833 Zugriffe
    Letzter Beitrag von rdorsch
  • [Problem] [v1.6.0 RC4] Bus instabil, Kabelmultisensor heilt - warum?
    von pholler »
    2 Antworten
    1329 Zugriffe
    Letzter Beitrag von StefanW
  • [Problem] [v1.6.0 RC4] Bus Instabil mit 5. VOC
    von BugRoger »
    20 Antworten
    5728 Zugriffe
    Letzter Beitrag von StefanW
  • [Gelöst] [1.6.0 RC4] Busmaster vs. Container - legt Container Busmaster lahm?
    von adimaster »
    6 Antworten
    2090 Zugriffe
    Letzter Beitrag von adimaster
  • 1-Wire von den Multisensoren nur die Temp auf dem Bus sonst n/a
    von cycoso »
    2 Antworten
    1290 Zugriffe
    Letzter Beitrag von cycoso
  • [Frage] [Wiregate Server 1.4.2] Fehlermeldung auf der Web Sensorenübersicht
    von cycoso »
    7 Antworten
    2172 Zugriffe
    Letzter Beitrag von StefanW
  • VOC an PBM ohne 6-30V
    von CHD »
    16 Antworten
    7845 Zugriffe
    Letzter Beitrag von CHD
  • [Gelöst] [1.6.0 IP2] - PBM: Qualitätsproblem am Kanal
    von storcht »
    2 Antworten
    1618 Zugriffe
    Letzter Beitrag von storcht
  • [Problem] PBM wird vom Wiregate nicht erkannt / kommuniziert nicht mit Wiregate
    von Frank0207 »
    6 Antworten
    5796 Zugriffe
    Letzter Beitrag von Frank0207
Neues Thema

Zurück zur Foren-Übersicht

Berechtigungen in diesem Forum

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.