NEU! Insider Preview IP1 verfügbar - Jetzt mit OS-Updates & Grafana 9 (Speed-Upgrade & Neue Plugins)
Info im Wiki: https://elabnet.atlassian.net/l/cp/jDHx8XTt

------------------------------------------------------------------------------------------------------------------------------------------------------------------------
--> BLACK WEEK - Bis 35% auf Timberwolf Server & Extensions <--
Info im Forum: viewtopic.php?f=86&t=3867

----------------------------------------------------------------------------------------------------------------------------------------------------------
Hauptversion 3.5.1 verfügbar - Jetzt mit HTTP-API und hunderten Verbesserungen
Info im Forum: viewtopic.php?f=8&t=3831

1-Wire

Alles zu 1-Wire im Allgemeinen. Für den Busmaster gibt es ein eigenes Unterforum unter Zubehör
Forumsregeln
  • Denke bitte an aussagekräftige Titel und gebe dort auch die [Firmware] an. Wenn ETS oder CometVisu beteiligt sind, dann auch deren Version
  • Bitte mache vollständige Angaben zu Deinem Server, dessen ID und dem Online-Status in Deiner Signatur. Hilfreich ist oft auch die Beschreibung der angeschlossener Hardware sowie die verwendeten Protokolle
  • Beschreibe Dein Projekt und Dein Problem bitte vollständig. Achte bitte darauf, dass auf Screenshots die Statusleiste sichtbar ist
  • Bitte sei stets freundlich und wohlwollend, bleibe beim Thema und unterschreibe mit deinem Vornamen. Bitte lese alle Regeln, die Du hier findest: https://wiki.timberwolf.io/Forenregeln
  • Bekanntmachungen
    Antworten
    Zugriffe
    Letzter Beitrag
  • [TOP TIPP] Neuauflage Langzeitgarantie für Timberwolf Server. Rabattaktion für die ersten 100 Bucher
    von StefanW » » in Bekanntmachungen
    25 Antworten
    2676 Zugriffe
    Letzter Beitrag von daniel29
  • [NEUHEIT] [V3.5 RC8] [V 3.4.5] 21. August 2022: Jetzt ETS 6 Projekt Import & Lizenzshop - Alle Modellversionen
    von StefanW » » in Bekanntmachungen
    12 Antworten
    1928 Zugriffe
    Letzter Beitrag von speckenbuettel
  • [TOP TIPP] Video zur KNX Integration Timberwolf Server von Kanal haus-automatisierung.com
    von StefanW » » in KNX
    14 Antworten
    1673 Zugriffe
    Letzter Beitrag von Robosoc
  • [NEUHEIT] Neues Leistungsmerkmal: Timberwolf Server Verwaltung Lizenzen & Dienstleistungen
    von StefanW » » in Bekanntmachungen & Regeln
    23 Antworten
    3118 Zugriffe
    Letzter Beitrag von StefanW
  • UMFRAGE: Welche Leistungsmerkmale ab V4
    von StefanW » » in Feature Requests & Diskussionen Timberwolf Allgemein
    62 Antworten
    8127 Zugriffe
    Letzter Beitrag von StefanW
  • [NEUHEIT] [V3.4.2 / RC5 V3.x] Timberwolf Server Registrierung
    von StefanW » » in Bekanntmachungen
    17 Antworten
    2311 Zugriffe
    Letzter Beitrag von gbglace
  • [NEUHEIT] [V3.4.1 / RC4 V3.x] Nachrichtenzentrum V 1.0
    von StefanW » » in Bekanntmachungen
    25 Antworten
    3052 Zugriffe
    Letzter Beitrag von StefanW
  • [Hinweis] Inhaltsverzeichnis zur Knowledge Base - INFO zum WIKI
    von Robert_Mini » » in Bekanntmachungen
    23 Antworten
    128048 Zugriffe
    Letzter Beitrag von Robert_Mini
  • Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • [Frage] Profesional Busmaster PBM01 verliert nach einiger Zeit zwei Kanäle
    von konfuzius »
    4 Antworten
    180 Zugriffe
    Letzter Beitrag von ms20de
  • [Problem] [V 3.4.2] 1-Wire Sensoren werden am internen Busmaster des 3500S nicht erkannt
    von ErwinW »
    24 Antworten
    2302 Zugriffe
    Letzter Beitrag von ErwinW
  • [Beantwortet] Sensor (Chip) wird nicht erkannt
    von ztjuu »
    15 Antworten
    2537 Zugriffe
    Letzter Beitrag von maggyver
  • Externer 1W bus?
    von 0lek »
    0 Antworten
    342 Zugriffe
    Letzter Beitrag von 0lek
  • [FR] DPT für absolute Feuchtigkeit
    von FabKNX »
    15 Antworten
    9057 Zugriffe
    Letzter Beitrag von StefanW
  • [Gelöst] [V3 IP5.1] Seltsames Verhalten Multi I/O
    von Piranha »
    16 Antworten
    2483 Zugriffe
    Letzter Beitrag von adimaster
  • [Gelöst] Wie die IOs des 1 Wire Multisensor 306 anschließen?
    von ErwinW »
    7 Antworten
    1071 Zugriffe
    Letzter Beitrag von eib-eg
  • [Nicht lösbar] Templates bei 1Wire?
    von Zugschlus »
    2 Antworten
    655 Zugriffe
    Letzter Beitrag von Zugschlus
  • [Problem] [V 3.1] Umstieg vom Wiregate, TWS erkennt einen 1Wire Busmastern nicht
    von Twinturbo »
    23 Antworten
    3094 Zugriffe
    Letzter Beitrag von Twinturbo
  • [Gelöst] Suche Anschlussbelegung für ElabNET ibutton
    von mclb »
    1 Antworten
    522 Zugriffe
    Letzter Beitrag von maggyver
  • [Problem] [V3.0 IP4] neuer Multisensor V3 zeigt nur Temperatur (TWS ID 220)
    von 773H »
    7 Antworten
    1078 Zugriffe
    Letzter Beitrag von 773H
  • [Frage] Temperatursensor
    von macgyver »
    17 Antworten
    2166 Zugriffe
    Letzter Beitrag von macgyver
  • [Problem] [3.0 IP2] Outdoor Multisensor liefert unplausible Temperaturwerte
    von peti69 »
    11 Antworten
    1998 Zugriffe
    Letzter Beitrag von StefanW
  • [Frage] Aufstellung der unterstützen 1-Wire-Baustein-Typen?
    von maggyver »
    3 Antworten
    1160 Zugriffe
    Letzter Beitrag von maggyver
  • [DISKUSSION] 1-wire Abfrageintervall wertabhängig ändern
    von jensgulow »
    17 Antworten
    3957 Zugriffe
    Letzter Beitrag von FabKNX
  • [Improvement] [V2.0 IP3.1] Grüner Smiley trotz Störung bei 1wire
    von Robosoc »
    1 Antworten
    746 Zugriffe
    Letzter Beitrag von StefanW
  • [Frage] Wie nutzt Ihr die Spannungsmessungen von 1wire Sensoren?
    von Robosoc »
    5 Antworten
    1591 Zugriffe
    Letzter Beitrag von gbglace
  • [Gelöst] [V 1.6 Hells Bells] 1wire Slave Manager: Filter "Busmaster" funktioniert nur für jeweils ersten PBM Kanal
    von terseek »
    4 Antworten
    1347 Zugriffe
    Letzter Beitrag von StefanW
  • [Problem] Temperaturfühler anschließen (Denkfehler?)
    von Didda93 »
    16 Antworten
    3838 Zugriffe
    Letzter Beitrag von Sun1453
  • [Gelöst] [V1.6 RC6] PBM01 an TWS 2600 Temp.sensoren werden am falschen Busmasterkanal angezeigt
    von Mibr85 »
    4 Antworten
    1309 Zugriffe
    Letzter Beitrag von Mibr85
  • [1.6.0 RC6] Busmaster via USB wird nach Reboot nicht erkannt
    von BugRoger »
    2 Antworten
    1220 Zugriffe
    Letzter Beitrag von BugRoger
  • [Gelöst] 1-Wire Sensor wird nicht richtig angezeigt und lässt sich nicht löschen
    von Alex2203 »
    7 Antworten
    2442 Zugriffe
    Letzter Beitrag von Alex2203
  • 1-Wire Sensoren über OneWireHub (Arduino)
    von Marinux »
    4 Antworten
    1704 Zugriffe
    Letzter Beitrag von Marinux
  • [FINR] [V1.6.0 RC 6] Duplizieren einer 1W-Regel löscht die originale Regel (WD-1798)
    von Eraser »
    3 Antworten
    1308 Zugriffe
    Letzter Beitrag von bondt
  • [Gelöst] [1.6.0 RC4] Offline Device vollständig Löschen
    von BugRoger »
    6 Antworten
    2077 Zugriffe
    Letzter Beitrag von BugRoger
Neues Thema

Zurück zur Foren-Übersicht

Berechtigungen in diesem Forum

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.