NEU! UPGRADE IP 10 verfügbar!
Optimierte Darstellung von VISU Editor und VISU Client - sowie viele weitere Verbesserungen
Infos im Wiki: https://elabnet.atlassian.net/l/cp/8HzePCm3

Insider & Leistungsmerkmale FÜR ALLE freigeschaltet
Ab sofort kann jeder die neue VISU & IFTTT testen. Info: viewtopic.php?f=8&t=5074

Release V 4 am 15. Juni 2024
Es gibt nun einen fixen Termin. Info: viewtopic.php?f=8&t=5117

NEU! Ausführliches Video Tutorial zur IP 10
Jetzt werden alle Fragen beantwortet. Das Video: https://youtu.be/_El-zaC2Rrs

1-Wire

Alles zu 1-Wire im Allgemeinen. Für den Busmaster gibt es ein eigenes Unterforum unter Zubehör
Forumsregeln
  • Denke bitte an aussagekräftige Titel und gebe dort auch die [Firmware] an. Wenn ETS oder CometVisu beteiligt sind, dann auch deren Version
  • Bitte mache vollständige Angaben zu Deinem Server, dessen ID und dem Online-Status in Deiner Signatur. Hilfreich ist oft auch die Beschreibung der angeschlossener Hardware sowie die verwendeten Protokolle
  • Beschreibe Dein Projekt und Dein Problem bitte vollständig. Achte bitte darauf, dass auf Screenshots die Statusleiste sichtbar ist
  • Bitte sei stets freundlich und wohlwollend, bleibe beim Thema und unterschreibe mit deinem Vornamen. Bitte lese alle Regeln, die Du hier findest: https://wiki.timberwolf.io/Forenregeln
  • Bekanntmachungen
    Antworten
    Zugriffe
    Letzter Beitrag
  • [FIRMWARE] Releasetermin! Firmware V 4.0 erscheint am 15. Juni 2024
    von StefanW » » in Bekanntmachungen
    0 Antworten
    471 Zugriffe
    Letzter Beitrag von StefanW
  • [TOP TIPP] Timberwolf VISU. Das Tutorial (Video)
    von StefanW » » in Timberwolf Visu
    11 Antworten
    827 Zugriffe
    Letzter Beitrag von gbglace
  • [FIRMWARE] INSIDER & neue Leistungsmerkmale für ALLE freigeschaltet
    von StefanW » » in Bekanntmachungen
    4 Antworten
    1415 Zugriffe
    Letzter Beitrag von StefanW
  • [NEUHEIT] ANKÜNDIGUNG: Timberwolf Visu - Das Ende aller Diskussionen
    von StefanW » » in Timberwolf Visu
    315 Antworten
    47992 Zugriffe
    Letzter Beitrag von StefanW
  • Wir bitte um EURE Bewertung für unsere Produkte
    von StefanW » » in ElabNET Shop
    18 Antworten
    5012 Zugriffe
    Letzter Beitrag von walterweber
  • [Hinweis] Inhaltsverzeichnis zur Knowledge Base - INFO zum WIKI
    von Robert_Mini » » in Bekanntmachungen
    23 Antworten
    134521 Zugriffe
    Letzter Beitrag von Robert_Mini
  • Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • [Frage] [V4.0 IP8.1] Problem mit 1-wire Temperatursensor
    von zoonuser »
    2 Antworten
    295 Zugriffe
    Letzter Beitrag von zoonuser
  • [Beantwortet] [V4.0 IP3] 1-Wire Temperatursensor Werte 3x auf KNX Bus
    von SchlaubySchlu »
    22 Antworten
    1642 Zugriffe
    Letzter Beitrag von SchlaubySchlu
  • [Problem] [V3.4.2] 1-Wire Sensoren werden am internen Busmaster des 3500S nicht erkannt
    von ErwinW »
    25 Antworten
    4459 Zugriffe
    Letzter Beitrag von Mibr85
  • [Frage] [V3.5.1] Tipps für 1Wire Fehlersuche erbeten
    von Goetz »
    31 Antworten
    3123 Zugriffe
    Letzter Beitrag von Mibr85
  • [Problem] [V4.0 IP7] Fehler beim Anlegen einer 1-Wire Applikation
    von tinom86 »
    1 Antworten
    305 Zugriffe
    Letzter Beitrag von ms20de
  • [Frage] [4.0 IP4] Suche eine Alternative für das Alugehäuse IP67
    von AchterB »
    0 Antworten
    358 Zugriffe
    Letzter Beitrag von AchterB
  • [Gelöst] [4.0 IP3] 1-wire - Löschen von einem nicht mehr verfügbaren Gerät
    von zoonuser »
    13 Antworten
    1308 Zugriffe
    Letzter Beitrag von speckenbuettel
  • [Gelöst] Profesional Busmaster PBM01 verliert nach einiger Zeit zwei Kanäle
    von konfuzius »
    6 Antworten
    1100 Zugriffe
    Letzter Beitrag von Robert_Mini
  • [Beantwortet] [V4.0 IP3] AP Supermulti Sensor legt komplettes 1-Wire lahm
    von Advenoni »
    5 Antworten
    769 Zugriffe
    Letzter Beitrag von maggyver
  • [Beantwortet] Sensor (Chip) wird nicht erkannt
    von ztjuu »
    15 Antworten
    3808 Zugriffe
    Letzter Beitrag von maggyver
  • [Frage] Externer 1W bus?
    von 0lek »
    0 Antworten
    668 Zugriffe
    Letzter Beitrag von 0lek
  • [FR] DPT für absolute Feuchtigkeit
    von FabKNX »
    15 Antworten
    10586 Zugriffe
    Letzter Beitrag von StefanW
  • [Gelöst] [V3 IP5.1] Seltsames Verhalten Multi I/O
    von Piranha »
    16 Antworten
    3817 Zugriffe
    Letzter Beitrag von adimaster
  • [Gelöst] Wie die IOs des 1 Wire Multisensor 306 anschließen?
    von ErwinW »
    7 Antworten
    1736 Zugriffe
    Letzter Beitrag von eib-eg
  • [Nicht lösbar] Templates bei 1Wire?
    von Zugschlus »
    2 Antworten
    1051 Zugriffe
    Letzter Beitrag von Zugschlus
  • [Problem] [V 3.1] Umstieg vom Wiregate, TWS erkennt einen 1Wire Busmastern nicht
    von Twinturbo »
    23 Antworten
    4928 Zugriffe
    Letzter Beitrag von Twinturbo
  • [Gelöst] Suche Anschlussbelegung für ElabNET ibutton
    von mclb »
    1 Antworten
    855 Zugriffe
    Letzter Beitrag von maggyver
  • [Problem] [V3.0 IP4] neuer Multisensor V3 zeigt nur Temperatur (TWS ID 220)
    von 773H »
    7 Antworten
    1702 Zugriffe
    Letzter Beitrag von 773H
  • [Frage] Temperatursensor
    von macgyver »
    17 Antworten
    3372 Zugriffe
    Letzter Beitrag von macgyver
  • [Problem] [3.0 IP2] Outdoor Multisensor liefert unplausible Temperaturwerte
    von peti69 »
    11 Antworten
    3033 Zugriffe
    Letzter Beitrag von StefanW
  • [Frage] Aufstellung der unterstützen 1-Wire-Baustein-Typen?
    von maggyver »
    3 Antworten
    1609 Zugriffe
    Letzter Beitrag von maggyver
  • [DISKUSSION] 1-wire Abfrageintervall wertabhängig ändern
    von jensgulow »
    17 Antworten
    5231 Zugriffe
    Letzter Beitrag von FabKNX
  • [Improvement] [V2.0 IP3.1] Grüner Smiley trotz Störung bei 1wire
    von Robosoc »
    1 Antworten
    1077 Zugriffe
    Letzter Beitrag von StefanW
  • [Frage] Wie nutzt Ihr die Spannungsmessungen von 1wire Sensoren?
    von Robosoc »
    5 Antworten
    2111 Zugriffe
    Letzter Beitrag von gbglace
  • [Gelöst] [V 1.6 Hells Bells] 1wire Slave Manager: Filter "Busmaster" funktioniert nur für jeweils ersten PBM Kanal
    von terseek »
    4 Antworten
    1843 Zugriffe
    Letzter Beitrag von StefanW
Neues Thema

Zurück zur Foren-Übersicht

Berechtigungen in diesem Forum

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.